<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr" xml:lang="fr"  xmlns:afs="http://www.antidot.net/suggest">

    <head>
	<title>droit de vote, personnes handicapées, citoyenneté. En bref - Actualités - Vie-publique.fr</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link title="Vie-publique.fr - recherche" type="application/opensearchdescription+xml" rel="search" href="/rechercher/opensearch.xml" />
	<link type="application/rss+xml" rel="alternate" title="Fil RSS En bref -  portail vie-publique.fr" href="http://www.vie-publique.fr/spip.php?page=rss-actu" />
	<meta content="Elections, Droits fondamentaux,droit de vote, personnes handicapées, citoyenneté" name="news_keywords"/>
	<meta content="Citoyenneté : garantir le droit de vote des personnes handicapées [20170206]" name="DC.TITLE"/>
	<meta content="" name="dc.creator"/>
	<meta content="A quelques mois des élections présidentielle et (...)" name="dc.description"/>
	<meta content="vie-publique.fr - La Documentation fran&ccedil;aise" name="dc.publisher"/>
	<meta content="2017-02-06 10:13:00" name="dc.date"/>
	<meta content="text" name="dc.type"/>
	<meta content="text/html" name="dc.format"/>
	<meta content="13832" name="dc.identifier"/>
	<meta content="" name="dc.source"/>
	<meta content="fr" name="dc.language"/>
	<meta content="France" name="dc.coverage"/>
	<meta content="Elections, Droits fondamentaux,droit de vote, personnes handicapées, citoyenneté" name="dc.subject"/>
	<link rel="canonical" href="http://www.vie-publique.fr/actualite/alaune/citoyennete-garantir-droit-vote-personnes-handicapees-20170206.html" />
	<!-- Debut header du Couteau Suisse -->
		<link rel="stylesheet" href="http://www.vie-publique.fr/plugins/couteau_suisse/outils/glossaire.css" type="text/css" media="projection, screen" />
		<style type="text/css">
		a.cs_glossaire:after{display:none;}
		</style>
		<!-- Fin header du Couteau Suisse -->


        <link rel="stylesheet" type="text/css" href="http://www.vie-publique.fr/css/home.css" media="screen" />
        <link rel="stylesheet" type="text/css" href="http://www.vie-publique.fr/css/global.css" media="screen" />
        <link rel="stylesheet" type="text/css" href="http://www.vie-publique.fr/css/content.css" media="screen" />
        <link rel="stylesheet" type="text/css" href="http://www.vie-publique.fr/css/menu2.css" media="screen" />
        <link rel="stylesheet" type="text/css" href="http://www.vie-publique.fr/css/menu2_dynamic.css" media="screen" />
        <!--[if lt IE 7]>
            <link rel="stylesheet" type="text/css" href="http://www.vie-publique.fr/css/ie56.css" media="screen" />
        <![endif]-->
        <!--[if IE 7]>
            <link rel="stylesheet" type="text/css" href="http://www.vie-publique.fr/css/ie7.css" media="screen" />
        <![endif]-->
		<link rel="stylesheet" type="text/css" href="http://www.vie-publique.fr/css/print.css" media="print" />

		<link rel="stylesheet" href="/animations/iframe/source/jquery.fancybox.css?v=2.0.6" type="text/css" media="screen" />
	    <link rel="stylesheet" type="text/css" href="http://www.vie-publique.fr/css/afs.css" media="screen" />
        <link rel="icon" type="image/png" href="http://www.vie-publique.fr/favicon.png" />
        <link rel="stylesheet" type="text/css" href="http://www.vie-publique.fr/css/recherche.css" media="screen"/>
        <link rel="stylesheet" type="text/css" href="http://www.vie-publique.fr/css/dialog-modal.css" media="screen"/>
    </head>
<body class="actualites">
	<!-- article-18 -->
	<!-- Début include hautvp.html -->
	<h1 class="hidden noprint">Citoyenneté&amp;nbsp;: garantir le droit de vote des personnes handicapées [20170206]| vie-publique.fr | Actualités | En bref</h1>
	<div id="pub">
  <div class="annonce">[&nbsp;Publicité&nbsp;]</div>
  <div id="revive_slot1" style="position: relative; top: 0px; left: 0px;"> </div>
</div>
<div id="top">
  <div id="nav_top">
    <p><img src="/images/marianne.png" alt="République Française" height="42" width="68"  /></p>
      <ul>  
        <li class="item_1"><a target="_blank" title="visitez le site dila.premier-ministre.gouv.fr - Nouvelle fenetre" href="http://www.dila.premier-ministre.gouv.fr/">Direction de l'information légale et administrative  <img src="/images/link_ext.png" alt="" /></a></li>
        <li class="item_1"><a href="/information/mentions-legales.html">Mentions légales</a></li>
        <li class="item_2"><a href="/plan/">Plan du site</a></li>
        <li class="item_3"><a href="/information/politique-accessibilite.html">Accessibilité</a></li>
      </ul>  
    </div>
  </div>	<!-- Fin include hautvp.html -->
    <!-- violet top background -->
      <div id="container">
        <div id="wrapper">
            <ul id="menu0">
	<li>
		<a href="#content">
			Aller au contenu
		</a>
	</li>
	<li>
		<a href="#search10">
			Aller à la recherche
		</a>
	</li>
</ul>
<!-- / #menu0 -->

<p class="logo"><a href="/"><img src="/images/logo_viepublic.png" height="160" width="162" title="retour à la page d'accueil" alt="Vie publique - au coeur du débat public" /></a></p>
<h2 class="hidden noprint">Menu de navigation</h2>
            <div id="menu2" class="no_js">
       <ul>
         <li class="menucat animate" id="ssmenu1">
           <div class="cordes">
             <span>
             </span>
           </div>
         	<strong><a href="/spip.php?page=actualite" class="rubrique"><img src="/images/menu2_actualites_titre.png" width="58" height="112" alt="Actualités" /></a></strong>
            <div class="liste">
              <div class="cordes">
                <span>
                </span>
              </div>
              <ul>
                
				<li >
                 <span class="actif">En bref</span>
                </li>
				
                
				<li>
				<a href="/actualite/dossier/">Dossiers d&#8217;actualité</a>
				</li>
				
               	
				<li>
				<a href="/actualite/panorama/">Panorama des lois</a>
				</li>
				
				
				<li>
				<a href="/actualite/faq-citoyens/">FAQ citoyens</a>
				</li>
				
              </ul>
            </div>
			</li>
         	<li class="menucat animate" id="ssmenu2">
             <div class="cordes">
               <span>
               </span>
             </div>
         		<strong><a href="/spip.php?page=reperes" class="rubrique"><img src="/images/menu2_reperes_titre.png" width="58" height="112" alt="Repères" /></a></strong>
             <div class="liste">
               <div class="cordes">
                 <span>
                 </span>
               </div>
               <ul>
					<li><a href="/decouverte-institutions/">Découverte des institutions</a></li>
					<li><a href="/politiques-publiques/">Dossiers politiques publiques</a></li>
          <li><a href="/france-donnees-cles/">France : Les données clés</a></li>
					<li><a href="/chronologie/">Chronologies de la vie publique</a></li>
               </ul>
             </div>
         	</li>
         	<li class="menucat animate" id="ssmenu3">
				<div class="cordes">
					<span>
					</span>
				</div>
				<strong><a href="/spip.php?page=ressources" class="rubrique"><img src="/images/menu2_ressources_titre.png" width="58" height="112" alt="Ressources" /></a></strong>
			  <div class="liste">
				 <div class="cordes">
				   <span>
				   </span>
				 </div>
				<ul>
					<li>
					<a href="http://www.ladocumentationfrancaise.fr/rapports-publics" target="blank" title="accès à la bibliothèque des rapports publics sur le site ladocumentationfrancaise.fr - Nouvelle fenêtre">Rapports publics</a>
					</li>

					
						<li>
						<a href="/discours/">Discours publics</a>
						</li>
					
					<li><a href="/acteurs/">Acteurs de la vie publique</a></li>
					<li><a href="/forums/">Débats et consultations</a></li>
				</ul>
			   </div>
			 </li>
		<li class="menucat animate" id="newsletter">
  <strong><a href="#"><img src="/images/menu2_newsletter_titre.png" width="31" height="143" alt="newsletter" /></a></strong>
  <div class="liste liste_newsletter">
	<div class="texte">
		<form  name="formVP" id="formVP"  action="http://f1.mperf.com/V5/save.aspx" method="post" onsubmit="return check(document.forms['formVP'],document.forms['formVP'].length);">
		  <label for="newsletter10">Lettre d'information<br /><span><em>au format nom@domaine.fr</em></span></label>
		  	<input type="hidden" id="f2776" name="f2776" value="web_vp"/>
			<input type="hidden" id="f2778" name="f2778" value="1"/>
			<input type="hidden" id="f2786" name="f2786" value="1"/>
			<input type="hidden" id="GV1" name="GV1" value="ASP20750000000000000000000000OX6"/>
			<input type="hidden" name="ML_f2769" value="Votre adresse électronique ne semble pas correcte, merci de la vérifier."/>
			<input type="text" id="newsletter10" name="f2769" title="votre e-mail au format nom@nomdomaine.fr" value="adresse électronique"  onfocus="this.value=''"  />
			<input type="submit" class="input_submit" value="ok"/>
		</form>
		<br class="clear" />
		<ul>
		  <li style="width:150px;">
			  
			  
				<a href="/lettrevp/abonnement/">Abonnement et modifications données personnelles</a>
			
			
		  </li>
		  <li style="width:70px;">
			
					
						
						<a href="/lettrevp/lettre-archives/2017/janvier/">Archives <br/>de la lettre</a>
						
					
			  
		  </li>
		</ul>
	</div>
  </div>
</li>       </ul>
      </div>
			<!-- / #menu02 -->
            
            <div id="sub_wrapper">
              <div id="content">
               <div class="col1">
                <div id="breadcrumbs">
				<span class="hidden">Vous êtes ici: <a href="/">Accueil</a></span>
                  <div class="level1">
                    <p><a href="/spip.php?page=actualite">Actualités</a></p>
                  </div><!--/level1-->
                  <div class="level2">
                    <p><a href="/actualite/alaune/">En bref</a></p>
                  </div><!--/level2-->
                </div><!--/breadcrumb-->
                <div class="title_article">
                  <span class="article_option"> 
    <a title="Imprimer" href="javascript:window.print();"><img alt="Imprimer" src="/images/images/option_01.png" /></a>
</span>
				<div class="menuoutil">
					<ul class="social_bookmarks">
              		  <li><a href="javascript:xt_med('C','1','Facebook','S','http://www.facebook.com/sharer.php?u=http://www.vie-publique.fr/actualite/alaune/citoyennete-garantir-droit-vote-personnes-handicapees-20170206.html',1)" title="partager sur facebook. Nouvelle fenêtre"><img src="http://www.vie-publique.fr/images/images/facebook.png" alt="partager sur facebook"  width="21" height="21" /></a></li>
<li><a href="javascript:xt_med('C','1','Twitter','S','http://twitter.com/home?status=je lis : http://www.vie-publique.fr/actualite/alaune/citoyennete-garantir-droit-vote-personnes-handicapees-20170206.html',1)" title="partager sur twitter. Nouvelle fenêtre"><img src="http://www.vie-publique.fr/images/images/twitter_bookmark.png" alt="partager sur twitter" width="21" height="21" /></a></li>
<li><a href="https://plus.google.com/share?url=http://www.vie-publique.fr/actualite/alaune/citoyennete-garantir-droit-vote-personnes-handicapees-20170206.html" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="partager sur google+. Nouvelle fenêtre"><img
  src="http://www.vie-publique.fr/images/images/gplus.png" alt="Partager sur Google+" width="21" height="21" /></a>
  </li>
					</ul>
				  </div><!--/menuoutil-->  
                </div><!--/title_article-->  
				<div id="articleRS">  
					<!--supprimer tout ce qui est entre crochet dans le titre--><h2>Citoyenneté&nbsp;: garantir le droit de vote des personnes handicapées </h2>
					<p><span class="date">le 6 02 2017</span>
					
</p>
					<div class="article">
					  <div class="sep"></div>
					  
					  <p class="spip">A quelques mois des élections présidentielle et législatives, la Commission nationale consultative des droits de l’homme (CNCDH) a adopté, le 26 janvier 2017, un avis sur le droit de vote des personnes handicapées.</p>

<h3 class="spip">Un droit de vote pour toutes les personnes vivant avec un handicap psychique</h3>
<p class="spip">La loi du 11 février 2005 pour l’égalité des droits et des chances, la participation et la <a name="mot3334" href="/th/glossaire/citoyennete.html" class="cs_glossaire"><span class="gl_mot">citoyenneté</span><span class="gl_dl"><span class="gl_dt">Citoyenneté</span><span class="gl_dd">Lien social établi entre une personne et l&#8217;État qui la rend apte à exercer l&#8217;ensemble des droits politiques attachés à cette qualité sous réserve qu&#8217;elle ne se trouve pas privée de tout ou partie de cet exercice par une condamnation pénale (privation de droits civiques). Juridiquement, un citoyen français jouit de droits civils et politiques et s&#8217;acquitte d&#8217;obligations envers la société.</span></span></a> des personnes handicapées et la loi du 5 mars  2007 portant réforme de la protection juridique des majeurs ont ouvert à un nombre significatif de personnes handicapées sous tutelle le droit de voter.</p>

<p class="spip">Toutefois, des dizaines de milliers de personnes sont encore privées de ce droit en raison de leur handicap mental ou psychique par un juge des tutelles. En effet, au terme de l’article L5 du code électoral, le juge, lorsqu&#8217;il ouvre ou renouvelle une mesure de tutelle, peut suspendre le droit de vote d’une personne protégée.</p>

<p class="spip">Pour la CNCDH, cette situation n’est ni respectueuse de la dignité des personnes, ni conforme au droit international. Le Comité des Nations unies des personnes handicapées a, en effet, jugé que l’article L5 du code électoral était contraire à la Convention relative aux droits des personnes handicapées, ratifiée par la France en 2010. En outre, cette disposition du code électoral porte atteinte au principe de sécurité juridique, dans la mesure où il n’existe aucun critère objectif clairement défini pour apprécier la capacité électorale. Cette disposition entraîne aussi une rupture d’égalité entre les citoyens, les personnes en situation de handicap pouvant être privés de l’attribut le plus emblématique de la citoyenneté. Pour toutes ces raisons, la CNCDH recommande aux pouvoirs publics l’abrogation de l’article L5 du code électoral.</p>

<h3 class="spip">Renforcer l&#8217;<a name="mot3328" href="/th/glossaire/accessibilite.html" class="cs_glossaire"><span class="gl_mot">accessibilité</span><span class="gl_dl"><span class="gl_dt">Accessibilité</span><span class="gl_dd">Mesures d&#8217;adaptation et d&#8217;aménagement de l&#8217;espace social destinées à en faciliter l&#8217;accès aux personnes handicapées ou à mobilité réduite.</span></span></a> des campagnes électorales</h3>
<p class="spip">Plus globalement, la CNDH plaide pour une meilleure accessibilité des campagnes électorales. Elle recommande d’inscrire dans le code électoral une obligation pour tous les candidats, pour toutes les élections, de renforcer l’accessibilité de leur campagne (utilisation du langage "Facile à lire et à comprendre", recours à des traducteurs en langue des signes, accessibilité des sites Internet, réunions permettant de vrais échanges avec les personnes handicapées, etc.).</p>

<p class="spip">Le décret du 22 décembre 2016 relatif à l&#8217;élection du président de la République répond en partie à cette recommandation. En effet, ce texte impose désormais aux candidats de déposer leur profession de foi dans un format lisible par un logiciel de lecture d&#8217;écran. En outre, la secrétaire d’État chargée des personnes handicapées a récemment précisé que le Conseil national consultatif des personnes handicapées (CNCPH) serait consulté afin que le memento adressé aux candidats aux législatives ainsi que la circulaire relative à l’organisation des élections puissent être relus et complétés utilement.</p>
					
 <div class="tag">
  <p><strong>Mots clés</strong> : 
	
	<a href="/th/acces-thematique/elections.html" rel="tag">Elections</a>	
	
	<a href="/th/acces-thematique/droits-fondamentaux.html" rel="tag">Droits fondamentaux</a>	
	
  </p>
</div><!--/tag--> 
					</div><!--/article-->  
					<div id="onglets"><a href="#" class="hidden">Voir tous les onglets</a>
					  <div class="onglet onglet_actif" id="onglet3" style="margin-bottom: 7.2em; left: 0px; top: 5.4em; z-index: 10; height: 150px; min-height: 150px;">
						<h3>Sur la toile publique</h3>
									  
						<ul>
						
						
						<li><a href="http://www.cncdh.fr/fr/actualite/avis-sur-le-droit-de-vote-des-personnes-handicapees" target="_blank" title="Avis sur le droit de vote des personnes handicapées - Commission nationale consultative des droits de l’homme (CNCDH), 26 janvier 2017, . Nouvelle fenetre">Avis sur le droit de vote des personnes handicapées - Commission nationale consultative des droits de l’homme (CNCDH), 26 janvier 2017 <img src="/images/link_ext.png" alt=""/></a></li>
						
						<li><a href="https://www.legifrance.gouv.fr/affichCodeArticle.do;?idArticle=LEGIARTI000006353025&amp;cidTexte=LEGITEXT000006070239" target="_blank" title="Article L5 du code électoral - Legifrance, . Nouvelle fenetre">Article L5 du code électoral - Legifrance <img src="/images/link_ext.png" alt=""/></a></li>
						
						<li><a href="https://www.legifrance.gouv.fr/affichTexteArticle.do;?idArticle=JORFARTI000033675223&amp;cidTexte=JORFTEXT000033675208&amp;dateTexte=29990101&amp;categorieLien=id" target="_blank" title="Décret du 22 décembre 2016 relatif à l’élection du Président de la République (article 1-14&#176;) - Legifrance , . Nouvelle fenetre">Décret du 22 décembre 2016 relatif à l’élection du Président de la République (article 1-14&#176;) - Legifrance  <img src="/images/link_ext.png" alt=""/></a></li>
						
						<li><a href="http://social-sante.gouv.fr/actualites/presse/discours/article/discours-de-segolene-neuville-ouverture-des-entretiens-des-aveugles-de-france-a" target="_blank" title="Discours de Ségolène Neuville lors de l’ouverture des entretiens des aveugles de France à l’occasion du 100ème anniversaire de la Fédération des Aveugles et Amblyopes de France, 26 janvier 2017, . Nouvelle fenetre">Discours de Ségolène Neuville lors de l’ouverture des entretiens des aveugles de France à l’occasion du 100ème anniversaire de la Fédération des Aveugles et Amblyopes de France, 26 janvier 2017 <img src="/images/link_ext.png" alt=""/></a></li>
						
						<li><a href="http://www.vie-publique.fr/actualite/alaune/protection-juridique-majeurs-mise-oeuvre-imparfaite-principes-loi-2007.html" target="_blank" title="Protection juridique des majeurs&nbsp;: une mise en oeuvre imparfaite des principes de la loi de 2007 , . Nouvelle fenetre">Protection juridique des majeurs&nbsp;: une mise en oeuvre imparfaite des principes de la loi de 2007  <img src="/images/link_ext.png" alt=""/></a></li>
						    
						
						</ul>
						
					  </div><!--/.onglet-->
					</div><!--/#onglets-->
				</div><!--/#articleRS-->
               
            </div><!--/col1-->   
            <div class="col2">
                <div class="col2_int">
                    <ul id="menu62" class="no_js">
							<li>
        <strong>Lire aussi</strong> sur vie-publique.fr
        <ul>
            <!-- include voir aussi : ajouter conditions si pas de voir aussi-->
                         
        </ul>
    </li>

						<li class="last"><a href="/actualite/alaune/" title="archives en bref">Consulter les archives</a></li>
                    </ul>
                    
	
		<div id="ouvrage">
			
			<a href="http://www.ladocumentationfrancaise.fr/droit-institutions/liste/vie-politique?xtor=AL-143" target="blank" title="accès vers le catalogue de la Documentation française. Nouvelle fenêtre">A découvrir une sélection d'ouvrages de la Documentation française</a>
			
		</div>
		

<!--<div id="actu_en_poche"><img src="/images/Logo-entrez-actu-gd.png" alt="Doc’ en poche : Entrez dans l'actu" />
<a href="/communaute/appel-contribution-participez-nouvelle-collection-df.html" title="Appel à contribution : Participez à une nouvelle collection de poche Doc’ en poche de la df - Nouvelle fenêtre">
Contribuez à une nouvelle collection de la Documentation française !</a></div>-->					<!--/#ouvrage-->
                    <div id="blue_rss">
						<img src="/images/rss_icon_blue.png" alt="Abonnez vous au fil RSS des dernières actualités" />
						<a href="http://www.vie-publique.fr/spip.php?page=rss-actu" title="Fil RSS de En bref">abonnement <abbr title="Really Simple Syndication">RSS</abbr></a>
					</div>
                </div><!--/col2_int-->   
            </div><!--/col2-->            
                  
              </div><!-- / #content -->
            </div><!-- / #sub_wrapper -->
          </div><!--/#wrapper -->
          <div id="aside">
		<!-- Début include menu_recherche.html -->
		<div id="block_form">
	<h2 class="hidden noprint">Navigation et services</h2>
		<div class="block_form_int">
			<form action="http://www.vie-publique.fr/rechercher/recherche.php" method="get" class="item">
				<h3 class="form_title"><span>Rechercher</span></h3>
				<label for="search10">mots clés</label>
				<input id="search10" tabindex="0" type="text" name="query" class="text" value="" data-toggle="autocomplete" data-href="http://www.vie-publique.fr/rechercher/suggest.php?search=dispatcher&type=titre_libre_spip" autocomplete="off" />
				<label for="search11">rechercher sur les sites</label>
				<select id="search11" class="text" name="filter" title="Limiter la recherche">
                    <option value="" selected>Sur tout le site</option>
                    <option value="f/vp_rubrique/actualite/en bref or f/vp_rubrique/actualite/a la une">dans Actualité</option>
                    <option value='f/vp_rubrique/actualite/panorama des lois'>dans Panorama des lois</option>
                    <option value='f/vp_rubrique/reperes/decouverte des institutions'>dans Découverte des institutions</option>
                    <option value='f/vp_rubrique/reperes/politiques publiques'>dans Politiques publiques</option>
                    <option value='f/vp_rubrique/reperes/evaluation des politiques publiques'>dans Evaluation des politiques publiques</option>
                    <option value='f/vp_rubrique/reperes/chronologie de la vie publique'>dans Chronologies</option>
                    <option value='f/vp_rubrique/ressources/bibliotheque des rapports publics'>dans Rapports publics</option>
                    <option value='f/vp_rubrique/ressources/acteurs de la vie publique'>dans Acteurs publics</option>
                    <option value='f/vp_rubrique/ressources/debats et consultations'>dans Débats et consultations</option>
                    <option value='f/vp_rubrique/infovp/Informations vie-publique'>dans Informations sur vie-publique</option>
				</select>
				<input class="input_submit" type="submit" value="lancer" />
			</form>
		</div><!-- / #block_form_int -->
</div><!-- / #block_form -->         
<div id="access" class="access">
	<div class="item" style="position:relative;">
		<h3><a class="select" href="#">Accès Thématique</a></h3>
		<div class="sub" style="top:-250px;">
			<div class="row">
				<p class="h3_acceuil">Administration, institution</p>
				<ul>
					<li>
						<a href="/th/acces-thematique/administration.html">Administration</a>
					</li>
					<li>
					   <a href="/th/acces-thematique/fonction-publique.html">Fonction publique</a>
					</li>
					<li>
						<a href="/th/acces-thematique/institutions.html">Institutions</a>
					</li>
						<li>
						<a href="/th/acces-thematique/reforme-etat.html">Réforme de l&#8217;Etat</a>
					</li>
				</ul>
				<p class="h3_acceuil">Aménagement, urbanisme, ville</p>
				<ul>
					<li>
						<a href="/th/acces-thematique/amenagement-du-territoire.html">Aménagement du territoire</a>
					</li>
					<li>
					   <a href="/th/acces-thematique/logement.html">Logement</a>
					</li>
					<li>
						<a href="/th/acces-thematique/transport.html">Transport</a>
					</li>
						<li>
						<a href="/th/acces-thematique/ville.html">Ville</a>
					</li>
				</ul>
				<p class="h3_acceuil">Collectivités territoriales</p>
				<ul>
					<li>
						<a href="/th/acces-thematique/collectivites-territoriales.html">Collectivités territoriales</a>
					</li>
					<li>
					   <a href="/th/acces-thematique/decentralisation.html">Décentralisation</a>
					</li>
					<li>
						<a href="/th/acces-thematique/finances-locales.html">Finances locales</a>
					</li>
						
				</ul>
				<p class="h3_acceuil">Culture, information, nouvelles technologies</p>
				<ul>
					<li>
						<a href="/th/acces-thematique/culture.html">Culture</a>
					</li>
					<li>
					   <a href="/th/acces-thematique/media.html">Média</a>
					</li>
					<li>
						<a href="/th/acces-thematique/nouvelles-technologies.html">Nouvelles technologies</a>
					</li>
						
				</ul>
			</div>
			<div class="row" style="margin: 0pt;">
				<p class="h3_acceuil">Economie, finances</p>
				<ul>
					<li>
						<a href="/th/acces-thematique/agriculture.html">Agriculture</a>
					</li>
					<li>
					   <a href="/th/acces-thematique/budget-etat.html">Budget de l&#8217;Etat</a>
					</li>
					<li>
						<a href="/th/acces-thematique/commerce-artisanat.html">Commerce, artisanat</a>
					</li>
						<li>
						<a href="/th/acces-thematique/economie.html">Economie</a>
					</li>
															<li>
						<a href="/th/acces-thematique/entreprise.html">Entreprise</a>
					</li>
															<li>
						<a href="/th/acces-thematique/industrie.html">Industrie</a>
					</li>
															<li>
						<a href="/th/acces-thematique/tourisme.html">Tourisme</a>
					</li>
				</ul>
				<p class="h3_acceuil">Emploi, travail</p>
					<ul>
						<li>
							<a href="/th/acces-thematique/emploi.html">Emploi</a>
						</li>
						<li>
						   <a href="/th/acces-thematique/formation-professionnelle.html">Formation professionnelle</a>
						</li>
						<li>
							<a href="/th/acces-thematique/travail.html">Travail</a>
						</li>
							
					</ul>
				<p class="h3_acceuil">Enseignement, recherche</p>
				<ul>
					<li>
						<a href="/th/acces-thematique/enseignement.html">Enseignement</a>
					</li>
					<li>
					   <a href="/th/acces-thematique/recherche.html">Recherche</a>
					</li>
				</ul>
				<p class="h3_acceuil">Environnement</p>
				<ul>
					<li>
						<a href="/th/acces-thematique/developpement-durable.html">Développement durable</a>
					</li>
					<li>
					   <a href="/th/acces-thematique/energie.html">Energie</a>
					</li>
					<li>
						<a href="/th/acces-thematique/environnement.html">Environnement</a>
					</li>
				</ul>
			</div>
			<div class="row" style="margin: 0pt;">
				<p class="h3_acceuil">Europe</p>
				<ul>
					<li>
						<a href="/th/acces-thematique/elections-europeennes-2009.html">Elections européennes 2009</a>
					</li>
					<li>
						<a href="/th/acces-thematique/politiques-communes.html">Politiques communes</a>
					</li>
					<li>
					   <a href="/th/acces-thematique/union-europeenne.html">Union européenne</a>
					</li>
				</ul>
				<p class="h3_acceuil">Justice, droits fondamentaux</p>
				<ul>
					<li>
						<a href="/th/acces-thematique/discrimination.html">Discrimination</a>
					</li>
					<li>
					   <a href="/th/acces-thematique/droits-fondamentaux.html">Droits fondamentaux</a>
					</li>
					<li>
						<a href="/th/acces-thematique/ethique.html">Ethique</a>
					</li>
						<li>
						<a href="/th/acces-thematique/justice.html">Justice</a>
					</li>
				</ul>
				<p class="h3_acceuil">Relations extérieures, Défense, sécurité</p>
				<ul>
					<li>
						<a href="/th/acces-thematique/cooperation.html">Coopération</a>
					</li>
					<li>
					   <a href="/th/acces-thematique/defense.html">Défense</a>
					</li>
					<li>
						<a href="/th/acces-thematique/relations-exterieures.html">Relations extérieures</a>
					</li>
						<li>
						<a href="/th/acces-thematique/securite.html">Sécurité</a>
					</li>
				</ul>
				<p class="h3_acceuil">Santé, protection sociale</p>
				<ul>
					<li>
						<a href="/th/acces-thematique/protection-sociale.html">Protection sociale</a>
					</li>
					<li>
					   <a href="/th/acces-thematique/retraites.html">Retraites</a>
					</li>
					<li>
						<a href="/th/acces-thematique/sante.html">Santé</a>
					</li>
				</ul>
			</div>
			<div class="row" style="margin: 0pt;">
				<p class="h3_acceuil">Société</p>
				<ul>
					<li>
						<a href="/th/acces-thematique/famille.html">Famille</a>
					</li>
					<li>
					   <a href="/th/acces-thematique/femme.html">Femme</a>
					</li>
					<li>
						<a href="/th/acces-thematique/handicapes.html">Handicapés</a>
					</li>
					<li>
						<a href="/th/acces-thematique/immigration.html">Immigration</a>
					</li>
					<li>
						<a href="/th/acces-thematique/jeunesse.html">Jeunesse</a>
					</li>
					<li>
						<a href="/th/acces-thematique/personnes-agees.html">Personnes âgées</a>
					</li>
					<li>
						<a href="/th/acces-thematique/population.html">Population</a>
					</li>
					<li>
						<a href="/th/acces-thematique/societe.html">Société</a>
					</li>
					<li>
						<a href="/th/acces-thematique/sport-loisirs.html">Sport, loisirs</a>
					</li>
				</ul>
				<p class="h3_acceuil">Vie politique</p>
				<ul>
					<li>
						<a href="/th/acces-thematique/citoyennete.html">Citoyenneté</a>
					</li>
					<li>
					   <a href="/th/acces-thematique/elections.html">Elections</a>
					</li>
					<li>
						<a href="/th/acces-thematique/elu-politique.html">Elu politique</a>
					</li>
						<li>
						<a href="/th/acces-thematique/vie-politique.html">Vie politique</a>
					</li>
				</ul>
			</div><!--/row -->
		</div>
	</div><!--/.item -->
</div><!--/access-->
<div class="access">
	<div class="item">
		<form action="/access10redir.php" method="post" id="qaccess" class="auto_submit">
			<div>
				<label for="access11">Accès rapide</label>
				<select id="access11" name="access11" class="text">
					<option value="">Accès rapide</option>
					<option value="/focus/">A la une</option>
					<option value="/actualite/alaune/">En bref</option>
					<option value="/actualite/dossier/">Dossiers d'actualité</option>
					<option value="/actualite/panorama/">Panorama des lois</option>
					<option value="/actualite/faq-citoyens/">FAQ citoyens</option>
					<option value="/decouverte-institutions/">Découverte des institutions</option>
					<option value="/politiques-publiques/">Politiques publiques</option>
					<option value="/politiques-publiques/evaluation/">Evaluation des politiques publiques</option>
					<option value="/chronologie/">Chronologie</option>
					<option value="http://www.ladocumentationfrancaise.fr/rapports-publics">Rapports publics</option>
					<option value="/discours/">Discours publics</option>
					<option value="/acteurs/">Acteurs publics</option>
					<option value="/forums/">Débats et consultations</option>
				</select>
				<noscript>
					<input type="submit" class="submit" alt="Valider"  />
				</noscript>
			</div>
		</form>
	</div><!--/.item -->
</div><!--/access-->  
<div class="button">
	<a href="/spip.php?page=glossaire"><span>Glossaire</span></a>
</div><!--/button-->        
<div class="button_abonnement_rss">
  <a href="/spip.php?page=rss-viepublique"  title="fil rss de vie-publique.fr"><span>Abonnement <abbr title="Really Simple Syndication">rss</abbr></span></a>
</div><!--/button-->  		<!-- Fin include menu_recherche.html --> 
          </div><!--/#aside-->  
		  
		<!-- Début include menu_communaute.html -->
		<div id="block_bottom">
    <div class="block_bottom_quiz">
    	<h2>Testez-vous</h2>
        <div class="block_bottom_col quiz">
        <h3>Les quiz de vie-publique.fr</h3>
			
                <ul>
                    
                    
                    <li><a href="/actualite/dossier/presidentielle-2017/quiz-election-presidentielle.html">Quiz - L&#8217;élection présidentielle</a></li>
                    
                    <li><a href="/actualite/dossier/presidentielle-2017/quiz-president-republique.html">Quiz - le président de la République</a></li>
                    
                    <li><a href="/decouverte-institutions/liste-quizz/quiz-securite-sociale.html">Quiz - La sécurité sociale</a></li>
                    
                    <li><a href="/politiques-publiques/etat-cultes-laicite/quiz-laicite/quiz-laicite-testez-vos-connaissances.html">Quiz - La laïcité</a></li>
                    
                    <li><a href="/actualite/dossier/elections-regionales-2015/quiz-elections-regionales-2015-testez-vos-connaissances.html">Quiz - Elections régionales 2015</a></li>
                    
                    <li><a href="/actualite/dossier/elections-departementales-2015/quiz-departement-elections-departementales-testez-vos-connaissances.html">Quiz - Elections départementales 2015</a></li>
                    
                    <li><a href="/actualite/dossier/rub1793/quiz-senat-testez-vos-connaissances.html">Quiz - Le Sénat</a></li>
                    
                    <li><a href="/actualite/dossier/elections-europeennes-2014/quiz-parlement-europeen-testez-vos-connaissances-avant-elections-europeennes.html">Quiz - Le Parlement européen</a></li>
                    
                    <li><a href="/decouverte-institutions/institutions/veme-republique/heritages/quiz-republique-ses-symboles.html">Quiz - La République et ses symboles</a></li>
                    
                    <li><a href="/actualite/dossier/municipales-2014-election/quiz-maire-commune-testez-vos-connaissances-avant-municipales.html">Quiz - Le maire et la commune</a></li>
                    
                    
                    <li><a href="/decouverte-institutions/citoyen/quizz/citoyennete-vie-democratique/">Quiz - Citoyenneté et vie démocratique </a></li>
                    
                    <li><a href="/decouverte-institutions/institutions/fonctionnement/quizz/">Quiz - Comprendre le fonctionnement des institutions </a></li>
                    
                    
                </ul>
            
        </div><!--/block_bottom_col-->
    </div>
    <div class="block_bottom_comm">
    <h2>Communauté vie publique</h2>
		<div class="block_bottom_col resaux_sociaux">
		  <h3>Retrouvez vie-publique.fr</h3>
            <p>
            <a href="http://www.vie-publique.fr/information/vie-publique.fr-reseaux-sociaux.html">
            Politique de vie-publique.fr sur les réseaux sociaux
            </a></p>
            <!--twitter-->
			<p class="resaux_sociaux"><a href="http://twitter.com/viepubliquefr" target="_blank" title="accès au flux Twitter @viepubliquefr. Nouvelle fenêtre"><span class="left"><img width="40" height="24" src="/images/images/twitter.png" alt="accès au flux Twitter @viepubliquefr. Nouvelle fenêtre" /></span><br/>Suivez le flux Twitter @viepubliquefr <img alt="" src="/images/link_ext.png" /></a></p>
			<!--Google+
			<p class="resaux_sociaux"><a href="https://plus.google.com/+viepubliquefr/" target="_blank" title="accès au compte google+. Nouvelle fenêtre"><span class="left"><img width="21" height="21" alt="partager sur Google+" src="/images/images/gplus.png" />
			</span>
			Tenez vous au courant de la vie du portail vie-publique.fr et de ses projets sur le compte +viepubliquefr <img alt="" src="/images/link_ext.png" /></a>
			</p>-->
			<!--facebook-->
			<p class="resaux_sociaux"><a href="http://www.facebook.com/viepubliquefr" target="_blank" title="accès à Vie-publique.fr sur facebook. Nouvelle fenêtre"><span class="left"><img width="67" height="27" src="/images/images/facebook-logo.gif" alt="accès à Vie-publique.fr sur facebook. Nouvelle fenêtre" /></span>
				Rejoignez les amis de Vie-publique.fr pour comprendre les institutions , suivre l’actualité législative, les débats...
			   <img alt="" src="/images/link_ext.png" /></a>
			</p>
            <!--dailymotion-->
            <p class="resaux_sociaux"><a href="http://www.dailymotion.com/playlist/x3gqdv_DILA_vie-publique-fr" target="_blank" title="accès à Vie-publique.fr sur dailymotion. Nouvelle fenêtre"><span class="left"><img width="21" height="21" src="/images/images/dailymotion.png" alt="accès à Vie-publique.fr sur dailymotion. Nouvelle fenêtre" /></span>
            Consultez et rediffusez les vidéos et animations pédagogiques de vie-publique depuis notre chaîne multimédia
            <img alt="" src="/images/link_ext.png" /></a>
			</p>
            <!--dailymotion
            <p class="resaux_sociaux"><a href="http://www.pinterest.com/viepubliquefr/images-vie-publiquefr/" target="_blank" title="Consultez et utilisez les iconographies de vie-publique.fr depuis notre compte pinterest. Nouvelle fenêtre"><span class="left"><img src="/images/images/pinterest.png"  width="21" height="21" alt="Consultez et utilisez les iconographies de vie-publique.fr depuis notre compte pinterest. Nouvelle fenêtre" /></span>
            Consultez et utilisez les iconographies de vie-publique.fr depuis notre compte pinterest
			<img alt="" src="/images/link_ext.png" /></a>
			</p>-->
		</div>

		<div class="block_bottom_col abonnement_rss">
		  <h3><a href="/spip.php?page=rss-viepublique" class="rss">Abonnements <abbr lang="en" title="Really Simple Syndication">RSS</abbr></a></h3>
		  <ul>
			
				<li><a href="/questions/president-creation-ve-republique.html">Le président, une création de la Ve République&nbsp;?</a></li>
			
				<li><a href="/actualite/dossier/presidentielle-2017/presidentielle-2017-regles-election-23-avril-7-mai.html">Présidentielle 2017&nbsp;: les règles de l&#8217;élection des 23 avril et 7 mai</a></li>
			
				<li><a href="/actualite/dossier/presidentielle-2017/deroulement-election-presidentielle.html">Le déroulement de l&#8217;élection présidentielle</a></li>
			
				<li><a href="/actualite/alaune/actes-racistes-antireligieux-chiffres-repli-2016.html">Actes racistes et antireligieux&nbsp;: des chiffres en repli en 2016</a></li>
			
				<li><a href="/actualite/faq-citoyens/elections-legislatives-2017/quelles-sont-regles-applicables-aux-deputes-matiere-non-cumul-mandats.html">Quelles sont les nouvelles règles de non-cumul des mandats&nbsp;?</a></li>
			
				<li><a href="/actualite/faq-citoyens/elections-legislatives-2017/quelles-sont-regles-financement-campagne-legislative.html">Quelles sont les règles de financement de la campagne législative&nbsp;?</a></li>
			
				<li><a href="/actualite/faq-citoyens/elections-legislatives-2017/qu-est-ce-qu-election-legislative-partielle.html">Qu’est-ce qu’une élection législative partielle&nbsp;?</a></li>
			
				<li><a href="/actualite/faq-citoyens/elections-legislatives-2017/comment-votent-francais-installes-etranger.html">Comment votent les Français installés à l’étranger&nbsp;?</a></li>
			
		  </ul>
		</div><!--/block_bottom_col-->
		<div class="sep"></div>
	</div>
    <div class="sep"></div>
</div><!--/block_bottom-->


		<!-- Fin include menu_communaute.html -->
  
        </div><!-- /#container -->
        
        <div id="footer">
	<div id="footer1">
		<div id="sub_footer1">
            <ul>
                <li class="first">Infos légales</li>
				
				<li><a href="/information/mentions-legales.html">Mentions légales</a></li>
			    
				
				<li><a href="/information/arrete-creation-vie-publique.fr-journal-officiel.html">Arrêté de création</a></li>
			    
				
				<li><a href="/information/politique-donnees-personnelles-cookies.html">Données personnelles </a></li>
				
                <li><a title="Nouvelle fenêtre vers wikipedia" target="_blank" href="http://fr.wikipedia.org/wiki/Vie-publique.fr">Vie-publique.fr sur wikipedia <img src="http://www.vie-publique.fr/images/link_ext.png" alt=""/></a></li>
			</ul>

            <ul>
                <li class="first">Qualité</li>
                
                <li><a href="/information/statistiques-consultation.html">Statistiques</a></li>
                
				
                <li><a href="/information/enquetes-satisfaction-vie-publique.fr.html">Enquêtes de satisfaction</a></li>
				
                
				<li><a href="/information/politique-accessibilite.html">Accessibilité</a></li>
				
			    
                <li class="last"><a href="/information/respect-standards-du-web-vie-publique.fr.html"> Standards du web </a></li>
                
			</ul>

            <ul>
                <li class="first">Open data</li>
                
				<li><a href="/information/droits-reproduction.html">Droits de reproduction </a></li>
			    
                
                <li><a href="/information/etablir-lien-vie-publique.fr.html">Liens sur vie-publique.fr</a></li>
                
                
                
                <li><a href="/information/comarquage-syndication-vie-publique.fr.html">Comarquage – syndication</a></li>
			    
                
				<li class="last"><a href="/information/repertoire-informations-publiques.html">Open data</a></li>
			    
            </ul>
            <ul>
                <li class="first">Partenariats et marchés</li>
                
                <li><a href="/information/partenaires/">Partenaires</a></li>
                
                
                <li><a href="/information/composants-techniques-prestations.html">Composants techniques et réalisation</a></li>
                
                
                <li><a href="/information/appels-offres-marches-vie-publique.fr.html">Marchés publics </a></li>
                
            </ul>
            <ul>
                <li class="first">Assistance et contacts</li>
                
                <li><a href="/plan/">Plan</a></li>
                
                <li><a href="http://www.vie-publique.fr/contact/nous-ecrire.html">Contact</a></li>
                
                    
                    
                <li><a href="/lettrevp/lettre-archives/2017/janvier/">Lettre d'informations</a></li>
                    
                    
                
                <li><a href="http://www.dila.premier-ministre.gouv.fr/vie-publique-fr" target="_blank" title="Presse - Nouvelle fenetre">Presse <img src="http://www.vie-publique.fr/images/link_ext.png" alt="" /></a></li>
            </ul>
            <div class="top">
                <a href="#top">
                    <span>
                        <span>
                            <span class="hp">Haut de page</span>
                        </span>
                    </span>
                </a>
            </div>
		</div><!-- / #sub_footer1 -->
		<div class="sep"></div>
	</div><!-- / #footer1 -->

	<div id="footer2">
		<div id="sub_footer2">
			<ul>

				<li>
					<a href="http://www.service-public.fr/"  target="_blank" title="visitez le site service-public.fr - Nouvelle fenetre"><img width="172" height="66" src="http://www.vie-publique.fr/images/images/service_public_fr.png" alt=" service-public.fr" /></a>
				</li>
				<li>
					<a href="http://www.legifrance.gouv.fr/"  target="_blank" title="visitez le site legifrance - Nouvelle fenetre"><img width="145" height="66" src="http://www.vie-publique.fr/images/images/legifrance.png" alt="legifrance"/></a>
				</li>
				<li>
					<a href="http://www.ladocumentationfrancaise.fr/index.shtml"  target="_blank" title="visitez le site de la documentation française - Nouvelle fenetre"><img width="92" height="66" src="http://www.vie-publique.fr/images/images/la_documentation_francaise.png" alt="la documentation française" /></a>
				</li>
				<li>
					<a href="http://www.debatpublic.fr/" target="_blank"  title="visitez le site de la commission nationale de débat publique - Nouvelle fenetre"><img  width="116" height="66" src="http://www.vie-publique.fr/images/images/cndp.png" alt="la commission nationale de débat publique" /></a>
				</li>
				<li>
					<a href="http://www.gouvernement.fr/" target="_blank"  title="visitez le site du gouvernement.fr - Nouvelle fenetre"><img width="82" height="66" src="http://www.vie-publique.fr/images/images/gouvernement_fr.png" alt="gouvernement.fr" /></a>
				</li>
				<li>
					<a href="http://www.france.fr" target="_blank"  title="visitez le site france.fr - Nouvelle fenetre"><img width="117" height="66" src="http://www.vie-publique.fr/images/images/france_fr.png" alt="france.fr" /></a>
				</li>
				<li>
					<a href="http://www.data.gouv.fr" target="_blank"  title="visitez le site data.gouv.fr - Nouvelle fenetre"><img width="123" height="66" src="http://www.vie-publique.fr/images/images/data_gouv_fr.png" alt="data.gouv.fr" /></a>
				</li>
			</ul>

		</div><!-- / #sub_footer2 -->

	</div><!-- / #footer2 -->
	<div class="footer3">
	  <p><a href="http://www.dila.premier-ministre.gouv.fr" target="_blank" title="lien vers le site de la Direction de l'information légale et administrative. Accueil - Nouvelle fenêtre">vie-publique.fr est un site réalisé par la Direction de l'Information Légale et Administrative</a></p>
	</div><!--/-->
</div><!-- / #footer -->
 <div id="footer_print">
	<p>http://www.vie-publique.fr/actualite/alaune/citoyennete-garantir-droit-vote-personnes-handicapees-20170206.html</p>
	<p>Direction de l'information légale et administrative &copy; 2013 - Tous droits réservés</p>
 </div>

<!--modale
<script type="text/javascript" src="http://www.vie-publique.fr/js/jquery-1.11.2.min.js"></script>
-->
<script type="text/javascript" src="http://www.vie-publique.fr/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="http://www.vie-publique.fr/js/dialog-modal.js"></script>
<script type="text/javascript" src="http://www.vie-publique.fr/js/jquery.treeview.js"></script>
<script type="text/javascript" src="http://www.vie-publique.fr/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="http://www.vie-publique.fr/js/jquery.cookie.js"></script>
<script type="text/javascript" src="http://www.vie-publique.fr/js/cnilCookie.js"></script>
<script type="text/javascript" src="http://www.vie-publique.fr/plugins/couteau_suisse/outils/glossaire.js" ></script>
<script type="text/javascript" src="http://www.vie-publique.fr/js/main.js"></script>
<script type="text/javascript" src="http://www.vie-publique.fr/js/menu.js"></script>
<script type="text/javascript" src="http://www.vie-publique.fr/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="http://www.vie-publique.fr/js/onglets.js"></script>
<!--[if IE]><script type="text/javascript" src="http://www.vie-publique.fr/js/menuIE.js"></script><![endif]-->
<script type="text/javascript" src="http://www.vie-publique.fr/js/recherche.js"></script>

<script type="text/javascript" src="http://www.vie-publique.fr/rechercher/jquery-ui.js"></script>

<script type="text/javascript" src="http://www.vie-publique.fr/js/toggle.js"></script>

<!--
<script type="text/javascript" src="http://www.vie-publique.fr/rechercher/jqxcore.js"></script>
<script type="text/javascript" src="http://www.vie-publique.fr/rechercher/jqxbuttons.js"></script>
<script type="text/javascript" src="http://www.vie-publique.fr/rechercher/jqxscrollbar.js"></script>
<script type="text/javascript" src="http://www.vie-publique.fr/rechercher/jqxpanel.js"></script>
<script type="text/javascript" src="http://www.vie-publique.fr/rechercher/jqxtree.js"></script>
<script type="text/javascript">
    $(document).ready(function () {
        // Create jqxTree
        $('#jqxTree').jqxTree({ height: '600px', width: '200px' });
        $('#jqxTree').bind('select', function (event) {
            var htmlElement = event.args.element;
           // var item = $('#jqxTree').jqxTree('getItem', htmlElement);
            //alert(item.label);
        });
    });
</script>
-->
<script type="text/javascript">
	var ad_slots = {
		"revive_slot1": {
		   ad_url: function(slot) { return autopromo(slot); },
		   ad_parameters: { refpub: '728x90', zoneid: 25 }
		}
	};
</script>
<script type="text/javascript" src="http://www.vie-publique.fr/js/asyncad.min.js"></script>
		<script type="text/javascript"><!--
xtnv = document;        //parent.document or top.document or document         
xtsd = "http://logi3";
xtsite = "82928";
xtn2 = '2';        // level 2 site
xtpage = 'a_la_une::Citoyennete_:_garantir_le_droit_de_vote_des_personnes_handicapees_[20170206]';        //page name (with the use of :: to create chapters)
xtergo = '0';
xtdi = "";        //implication degree
--></script>
<script type="text/javascript" src="http://www.vie-publique.fr/xtcore.js"></script>
<noscript>
<img width="1" height="1" alt="" src="http://logi3.xiti.com/hit.xiti?s=&amp;s2=2&amp;p=a_la_une::Citoyennete_:_garantir_le_droit_de_vote_des_personnes_handicapees_[20170206]&amp;di=&amp;" />
</noscript>

</body>

</html>
