<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<meta name="title" content="Handicap et discriminations | Vie publique" />
<link rel="canonical" href="https://www.vie-publique.fr/parole-dexpert/271792-handicap-et-discriminations" />
<meta name="description" content="Être en situation de handicap augmente singulièrement les risques d’être exposé à diverses formes de discrimination. Celles-ci puisent leur origine dans certains facteurs sociaux et ont des effets invalidants pour les personnes concernées. Prévenir et combattre les discriminations est une affaire de société qui engage chacun au quotidien. |" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Handicap et discriminations",
            "description": "Être en situation de handicap augmente singulièrement les risques d’être exposé à diverses formes de discrimination. Celles-ci puisent leur origine dans certains facteurs sociaux et ont des effets invalidants pour les personnes concernées. Prévenir et combattre les discriminations est une affaire de société qui engage chacun au quotidien.",
            "about": "Handicapé",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True"
            },
            "datePublished": "2019-11-19T13:00:00+0100",
            "isAccessibleForFree": "True",
            "dateModified": "2019-11-19T13:00:00+0100",
            "author": {
                "@type": "Organization",
                "@id": "vie-publique.fr",
                "name": "Vie publique",
                "url": "https://www.vie-publique.fr/",
                "sameAs": [
                    "https://www.facebook.com/viepubliquefr/",
                    "http://twitter.com/LaDocFrancaise",
                    "https://www.youtube.com/channel/UCwYVByKhnWvujETeZYM87Ng?view_as=subscriber",
                    "https://www.instagram.com/ladocumentationfrancaise/"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "width": "600",
                    "height": "140",
                    "url": "https://www.vie-publique.fr/sites/default/files/LOGO%20VP%20-%20Desktop_0.png"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "vie-publique.fr",
                "name": "Vie publique",
                "url": "https://www.vie-publique.fr/",
                "sameAs": [
                    "https://www.facebook.com/viepubliquefr/",
                    "http://twitter.com/LaDocFrancaise",
                    "https://www.youtube.com/channel/UCwYVByKhnWvujETeZYM87Ng?view_as=subscriber",
                    "https://www.instagram.com/ladocumentationfrancaise/"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "width": "600",
                    "height": "140",
                    "url": "https://www.vie-publique.fr/sites/default/files/LOGO%20VP%20-%20Desktop_0.png"
                }
            },
            "mainEntityOfPage": "https://www.vie-publique.fr/parole-dexpert/271792-handicap-et-discriminations"
        }
    ]
}</script>
<link rel="shortcut icon" href="/sites/default/files/FAVICON%20VP%20-%20Fond%20transparent_2.png" type="image/png" />
<link rel="revision" href="/parole-dexpert/271792-handicap-et-discriminations" />

    <title>Handicap et discriminations | Vie publique</title>
    <style media="all">
@import url("/sites/default/files/css/optimized/css_9ZiBI1atWlclteStQp2Hmz6k6KUWdojJ9cWBZtyg1as.oMyrjhO8mmHkB1rr1Xdj7_xajfnLhabiSClIeL7pMKE.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_y1kq0Vn8jPMrOqoT7hF3KxVTQlXwB40-DDDc-DKbVqw.pthiMx9CG7ip51OMPrcjMtbxcXY9LUM7SM-5rCNEJ38.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_k0JAibD3ZCwTt24LYbnbS5BzPCdFlPO7VcjrGu4KVaQ.bxyiwSuWEh7ay2JCuxffbkFeg25hmcOKpBrQyY9v6ww.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_yhEe2kY1QMIEbzO7NJ-hWQzMcMdPprtZ2Mkm_Hfg-pg.AZPJDA0LepkUs2opUZU-4hrYzqTKxXXyKF99HEtnAfc.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_PwuFbWcp4hneFLLsQJ6rldRAtwMWYQOx-Ke7UsY30LI.GXbEfss0cC4-BMJPe7NB90L-3kvI-bNMng4D8szKw1w.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_IdyaKDUhwh18SXW_-pVSzy-gErqgntz20y51CuFE1Yg.MjOn4ujZqeq7Eqtd6EiYyAC2EpTUZOhwurlCRxzvRko.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_el-Wcqt4lri-ntglA04M2hmxjJG3wl6Wf7KoZF5AVNk.AAgPzK5O1u0H_2JogUpE4orYI0D2-GRt4idG9TP-Atw.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_xcV1VbAOaq_lTLgSuP5q6fpDB9lgw6_ubXm7g_TqGww.ZMblqT4y6lwWQ2uOjYO0HEMO9GNLVPBDI3Lo-vCZ3Rw.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_8_iZM3tVCJgrOIixipC2yzkLO7WA5H5L-Z5lkjPcst0.XIGqNnGjyNUqVKK6kYAtCYQBGlkH_cAEYeDKyotbqXU.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_NlYuldsbnaLXcf3dKOyimQrINDr_ub0SmbMMEd79TSQ.qA0jpY-zteGkpGbx40dR1MsIcEhViQAMrEfDTTSI9ug.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_2tv6NKd6VcR1N5ldQj4rs1J-vWrmZJAHL2t1_wtWdnc.BUEjdj2hCBDLvQJqPxHjZbJG2JuXAdB6h3avyHpGdc0.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_hnNz6IEhVN5_Of7XB76_NjHZmrmv1ZKZxqG2iC0qBgU.BDWBT8F-EjL3oc49GtpXpB_U1_zlKHgmyD3h2ya0deA.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_SxLAHwP370XBgXUS2Z62BuUN3Co-7x1Xcq1Yl0eCpZc.pdlB5Z6TL4zGhLNll7U6Ppgf_GjatJhK__Ij2YXNUHw.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_gI82JN7fIF-SGN50PytbEmxnJWEAQxvtbUTFwMI-s0M.oYn54AOkSGp1k5qXsADMn5oA4Eolu41COpweO_04W20.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_dUCv1epc8sqnL7z6gQpbGkGEuBUi3xCV8oJMDzYJbiU.iCPN9uJyLHOMHjBI35faS-Bro24Id41Hnw-GmPgXCek.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_Jh9H9K9-BJuuoTSVW_nQAGScCSCEvc18d2M8RZl-7gw.j6CE5sWqvcyHt431LIetXYuPJfjnzsLkuqadQbbys7M.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_FwDU3h2OfEDALY-gMvi0omrPyWfxcOyIQ2svT7Hyzxc.3wlsG7MGdOPuhWKHJ16zLVAc3LLxdNRessbjkWgVWqg.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_M_0qFAIRstYTrNLFLKdq90tmSs-HI22nuKcKoGYWres.EpO1bwlMHf3ZgED--m6aW-TDjEbzNYSWU-xlzGMxeH0.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_55HfDL_0KdLcPWXl8PtxRl0jwaj5S_5E1xUa_ZYP5B8.u9utHAjn8BE0jmfYa9zGr2Uqubgtg1FCEbK-qG18RoE.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_uRaklTL9qw9LkAwudtpTItWV3KiJP8QHWtGM6P7CNk4.2kNBN0uIozPjj1vPIXxt5JZSTFhyv7Noyr5EahMEixU.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_bVow4uEk4HTxJlij7iBDGWb2uzTpNXMPgpIeHq8jiPw.nWOmmlZd9S8g7zvZfNXodTQwz0vPPVqWWDiT69EBrLg.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_wKgy1R3NftrbXNqjrGCnKPG2MuBS6VO7bNbGOiDkrg0.aMySguSrTW3nGPK48bfLOTgHY-zqHhRFvt7DGvyZ3NY.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_rBIqZVBIuePlh5HcHJagk0J6UraUAUbgK2dWoQXZhoA.MS-y9nuTWEQXeXrJLpx0FfHvwmDH9R8eXXxNu4AjaxI.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_i0JCJIw_hNFirk25N3COBh3WqFTF0ZCxXh5hJxJtPzo.kSHo0HVKNCRCdXdeI8wOK_EB3P8a7_BGAU-WVxOEs1o.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_VYrFj5wFb1aBSZMyb4rxLTBbaMJC2Xyp2ghC1xBuylI.rGBdoJkZ2Yt0EXRtx2GW9Oe56SPFMXKcESsL0napG9o.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_Q1K6lLtK2Nwq-2R8XTxmH58HqZFaow1BJLWTIYtxn7Y.lphaPCLaX0xHiVCRUusvR7UUe8nW-hU1fzRfSjInrts.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_97htjIvQ15V1EfeTASftshiMIzLS36LIXVDogWwnlWQ.UV2sm7UrOiWYLFolCtpZO5mLr8j-wYAjd6-0bL8z29s.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_0aXuvdFaMVxGKtiAwVQ2Wnded56wdQaErZayjG3YrNA.q_9pZMggMbuY3_q60rnk3qJTfftJ8dohV12xanFPZdg.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_73nz4faxDJu-1n9bzB7HHGFw54tKe4MjoN6CazQkWOM.YmCTOARUKTUyKjH4Uf2-g7OubYzGS7AUfYuxqP2-yhc.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_vWZILEH5_cNAqHaIjE2h_UcoxoXZ_iSyajYGszs3jM0.Dlawbux2cQ73kL6WG8a0b42BkvSkrRXlakUkj2jb0OI.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_QeRLvlXKgck7_vY25TybAPIHaPXAmlbW1IkqIN4xuAo.-RQXvGF-INyVCUg1Lpn-eWV1degROvrsW_Mk0AY4m0s.css?q0uubo");
</style>
<style media="all">
@import url("/sites/default/files/css/optimized/css__BeMkeoyvQa4nYLLbJ-vMFMQNDrQUKo0V9u9vZ69BfM.zhrkFPV-KjVU11i3Ta1wy7mxFoRYe1gIYFswNdqR3J8.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_vOD9-5JiqhFy7oiIOzO00o2XLgmR6XH8SUL8LL585Vc.yxbrXhgNjGqKFcJaR8_opyzMpsSkl8tges_s9fPxuMQ.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_kJqax_RkZBAk2I3Nq_rTD9LHc0oMwWKlanYK42ORIfM.PmI16HKlpcCR8ZquyFP4XXD19WSf3rblp_p0A_X5dEg.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_ahIdriqzcIJ3M1UewHje_cGfhvo-pj4RlW5hGShT6xs.pS3dGyckTpX13IH0z60_SuEYYjgVX9YO6mMKTqz-_qs.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_485UStbz4yAePsrk-rYd-eA3GZLGB_IygNEunY1O4J4.Ab5kKiBTmI59zyxQce-62gsx8YuFDj-oHVjCsJkJoSs.css?q0uubo");
</style>
<style media="all">
@import url("/sites/default/files/css/optimized/css_Whjr_G34vQrSoJsSvC_zXgge2_ErDvYAZCgvEoaNNlQ._REJj1tjgMNj3TsB1yvmuRnPZxaWK8twoRe65CYzBQY.css?q0uubo");
@import url("/sites/default/files/css/optimized/css__bho2B3wcqv1KxA6PF89Vchfhlcup6xthhL5g6Nr8mA.wVw39BITtrfOtL-CPKuKetgr9gyDCvDfisyKScA1u40.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_pU0Gutxb3_AkRm1jpb4J2yHFADrn1GC4X6-BiCbp8OU.MTfXCFU1r6e_Stg42hdxV5DoanWFdpxdB7wWp6WVST8.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_DUNrTLPzq3V3CGWuRz5H3hqwBAI0KXHF2HTcoQz3rc4.CVn31KUpoeof7jPa3zlaMoI7TpCr5HAxIitfh2rzZMU.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_YgAHkBJi9Ni-9F7uzPGNgev_md-vkMtl6mCLeP2RGQo.o7ztEB0PTEegT9e75-1k1MGegG5T-31h0qvymAi_XPo.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_uAyU8TXfNv4LwU1hWzuVwVsjR1f9QybnN7Z-VbdCWFs.hhaopI4tBFbf3z0LLEFmLCHFInS-NC_9_oosmVti3hc.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_G0aO7IKLmcwiWC76a0VtNjBbUKBBh45lGO1caWIwU34.Y_f-1ipbmnWbHbCdtKYmQt6B6DJGRulH63oRZMeRomo.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_ucxQFlXS0b0PBDka9bgwb5tJEo_xfijNcIa6_02DMWs.7Khc2Q4wmT_plOifGhh2jPylIynqFsWrxvRiLrpUslY.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_jHT2a4ztivwTBQu-edcn4JXhTC1kfypKQ2EnmZiNbrw.xPV7Mwey91Rm6BlTpUaQ2nbmsJvtHay-YOSA2M8ogxw.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_2ZIQEH23X5MiYNnG0xXxF4-mLNnDM1COX_Q2nrLEUNA.oPpwkfy9xwGI9HAs-tm5owf-TkBzwIneTxH9JENzxgc.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_Lv1bP8JXpB3pSNozo4jmOwtgOWK1g_Pvv99cLDR_lLI.r4BnMLV0X3c6ZihDhYuK19YV0_P7AcdTWorHYb-TK4Y.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_w6uBS_e4lgzCuQI9WJcAU1zogOA0zSwJuUJPu8ixmEI.Wq69TNbxglibHvQ2a2LkrQCbPogyiL8XgdM1MTWxC4w.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_1acd1r1BtUbNq-JXtBWBLQjspJ1JdhsJIk5JPUl3KJU.hnHrkWiRVvq6KsB-YnjkTN5bnCLNI3_HIM1fP_e07OQ.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_8XsAjk7vy0pqYnSiHRIOx83hhcme5PTysdWeEKhvXMc.e6mNt7kJl8dSO-Suc9MI2l6P-vYJF2avJvo76zBWv8c.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_OHf71oeIOrre6SR138MouAIETLdJCAkllYsqURtmm0A.4kl_FuJuNwen8gnKWa1-YyStjxJFFG4N8e9NWgvrlgo.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_VAR_3WVo2y_cPblOAShdArfPjLoXFETEpXDNoqZrOAI.N2hylmSiqX_sgOsys8jUy9WfGOeNDRukTrAceP-dTaM.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_wCWV-1NThDs5c7UFjqb-yORX0g5eUrJTJOFQw4SpzKk.LZtGn0c812HsHcDAeW3ywtxqs0MVgGCUPQMvwqb35S4.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_8lKoROJ6Zu-Ki-T_vXUG-vt_fs5ttWI6GG5SZsUQ9fA.k-SnWspZyxisldE012jkiSHL8X6D2BOGNV76vnnQHWg.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_UH9Z3L5qClRdM0x1B7Sasv3k-ZXXUOwMNo2eyMliSqA.BYVEpomaHX5hbOtcTDKa3jcaGRMaSn4fzeMY5OeTHrU.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_reN1Rf9p6knCpaEWoTA2UV7CylUfuliY_aLstcUPrjE.1OU4NgXDG-_T2bmVxXb2Lds1OKFsY6773XjdyR9Zcd4.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_J0nq0fKbdRqUnBfru6HIC8wYujuHkypo5e2sToPfR2U.9IQPFqtVtvtL4162wEd0sLboAFvj-DHTqVdkbytlirk.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_Q3N0Lh1-hvi9xKay1FaX-JtuTHHzRYWKcsAF0CvHibo.VJdA6GEj3yQv4Qhr64d4ckI_T6KqxwJdkypoyyLdVQs.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_ge77twVlK6eLqiAYlQJBlCuou5uhadLFsUQTdQa_ewc.LpZnl5qJsIxMPWBbwvxD5LfUsc2WmrRxXadqVmr66FI.css?q0uubo");
@import url("/sites/default/files/css/optimized/css__Jd5jGOK2GKkWJ39lq12bpzDKZcqQg7jBxXFi9MwHsU.nkrQ2-HdU7PrkU5b9hYGLjEYIpBf9Ngo7ycR4BfqO0E.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_J6dLcwxLPT2uFEuf2TVbXMPFtkZKGxtZV5vaIL-CqGU.s1AwkBVqXKEY6VwzEY9AOLs2GG_7qRDix5CInErihcY.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_DhUhRsyeAJ2zmk4YJlyZYc4fumLIIAYDJKJQKI-JUwY.ZfXX6iSjiGJmzCvJuyFFZV9dr2cUwokxjEUQFVwM5fs.css?q0uubo");
@import url("/sites/default/files/css/optimized/css_z-Vi9DH3CqJxuGMUcOdP0WK1p90YXjPdGXGldSl0Ejk.j4O312UugT4xj5Vhz5xv4MJMv5t5nkVq9l4Rnlu5TFQ.css?q0uubo");
</style>

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/optimized/js_dHny-amWPLMeggFZO0q9qztnliwo_qRE1s-q_BE-jjU.sUSaU1ZFg71RP7YvgIrMZaohHZL40MH1xw4ppW0UDJA.js?v=3.7.3"></script>
<![endif]-->
<script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.3.1"></script>

  </head>
  <body class="path-node page-node-type-parole-expert v0.10.0">
        <ul class="skip-link-list">
      <li>
        <a href="#main-content" class="visually-hidden focusable skip-link">
          Aller au contenu principal
        </a>
      </li>
      <li>
        <a href="#footer-content" class="visually-hidden focusable skip-link">
          Aller au pied de page
        </a>
      </li>
    </ul>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">
  
  <header class="header-container" role="banner">
    <div class="container">
      <div class="logo-container">
        <a href="/" class="site-logo">
                      <img class="logo-md default" src="/themes/custom/ldf/images/logo-vp.svg" alt="Accueil - Vie Publique" />
            <img class="logo-sm default" src="/themes/custom/ldf/images/logo-vp-mobile.svg" alt="Accueil - Vie Publique" />
                  </a>
      </div>
      <div class="navigation-container">
        <div class="header-mobile">
          <button class="btn hamburger toggle-nav-js" aria-expanded="false">
            <span class="btnBurgerBox">
              <span class="hamburger__txt sr-only">menu</span>
              <span aria-hidden="true" class="hamburger__box">
                <span class="hamburger__inner js-hamburger-inner"></span>
              </span>
            </span>
          </button>
          <button class="btn btn-search-mobile btn-search-mobile-js" aria-expanded="false">
            <span class="btnSearchBox">
              <span class="sr-only">Rechercher</span>
            </span>
          </button>
        </div>
                <div class="top-header md-hidden">
            <div class="region region-secondary-menu">
            

  
            <ul class="surheader-menu">
                    <li class="menu-item menu-main-item menu-item--expanded">
                  <button class="menu-button menu-button-js" aria-expanded="false" type="button" name="button">
            Ressources
                      </button>
                            
            <div class="submenu-container" >
          <ul class="topsubmenu" >
                    <li class="menu-item">
                <a  href="/rapports">
          <span class="link-label">Rapports</span>
                      <span class="link-description">L&#039;ensemble des rapports publiés par les institutions publiques</span>
                  </a>
                      </li>
                <li class="menu-item">
                <a  href="/consultations">
          <span class="link-label">Consultations</span>
                      <span class="link-description">Répertoire des débats et consultations citoyennes</span>
                  </a>
                      </li>
                <li class="menu-item">
                <a  href="/discours">
          <span class="link-label">Discours</span>
                      <span class="link-description">Les textes des principaux discours publics</span>
                  </a>
                      </li>
                  </ul>
      </div>
      
                        </li>
                <li class="menu-item menu-main-item">
                <a  href="/bibliotheque-multimedia">
          <span class="link-label">Bibliothèque média</span>
                  </a>
                      </li>
                <li class="menu-item menu-main-item">
                <a  href="/publications">
          <span class="link-label">Publications</span>
                  </a>
                      </li>
              </ul>
      


  
  </div>

          <div class="views-exposed-form contextual-region block block-views block-views-exposed-filter-blockelasticsearch-view-page-2" data-drupal-selector="views-exposed-form-elasticsearch-view-page-2" id="block-formulaireexposeelasticsearch-viewpage-2">
  
    <div data-contextual-id="block:block=formulaireexposeelasticsearch_viewpage_2:langcode=fr|entity.view.edit_form:view=elasticsearch_view:location=exposed_filter&amp;name=elasticsearch_view&amp;display_id=page_2&amp;langcode=fr" data-contextual-token="mTWoFK7daoGyQEu9BiqJwBU1gX6wBWMqwPS4W6SSfjw"></div>
      <form action="/recherche" method="get" id="views-exposed-form-elasticsearch-view-page-2" accept-charset="UTF-8">
  <div class="form--inline clearfix">
  <div class="js-form-item form-item js-form-type-search-api-autocomplete form-type-search-api-autocomplete js-form-item-search-api-fulltext form-item-search-api-fulltext form-no-label">
        <input title="Tapez votre recherche" placeholder="Tapez votre recherche" data-drupal-selector="edit-search-api-fulltext" data-search-api-autocomplete-search="elasticsearch_view" class="form-autocomplete form-text" data-autocomplete-path="/search_api_autocomplete/elasticsearch_view?display=page_2&amp;&amp;filter=search_api_fulltext" type="text" id="edit-search-api-fulltext" name="search_api_fulltext" value="" size="30" maxlength="128" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit-elasticsearch-view" type="submit" id="edit-submit-elasticsearch-view" value="Lancer la recherche" class="button js-form-submit form-submit" />
</div>

</div>

</form>

  </div>

        </div>
        <div class="main-menu-container">
            <div class="region region-primary-menu">
      <nav role="navigation" aria-label="Menu principal">
        

  
            <ul class="main-menu">
                    <li class="menu-item menu-main-item">
        
                        <a href="/actualites" data-drupal-link-system-path="actualites">Actualités</a>
                      </li>
                <li class="menu-item menu-main-item menu-item--expanded">
                  <button  class="menu-button menu-button-js" aria-expanded="false" type="button" name="button">
            Institutions
          </button>
                            
            <div class="submenu-container" >
          <ul class="submenu" >
                    <li class="menu-item">
        
                        <a href="/administration-reforme-de-letat" data-drupal-link-system-path="taxonomy/term/1951">Administration - Réforme de l&#039;Etat</a>
                      </li>
                <li class="menu-item">
        
                        <a href="/citoyennete-elections" data-drupal-link-system-path="taxonomy/term/1969">Citoyenneté - Elections</a>
                      </li>
                <li class="menu-item">
        
                        <a href="/collectivites-territoriales" data-drupal-link-system-path="taxonomy/term/1996">Collectivités territoriales</a>
                      </li>
                <li class="menu-item">
        
                        <a href="/institutions-de-letat" data-drupal-link-system-path="taxonomy/term/2004">Institutions de l&#039;Etat</a>
                      </li>
                <li class="menu-item">
        
                        <a href="/justice-droits-fondamentaux" data-drupal-link-system-path="taxonomy/term/2018"> Justice - Droits fondamentaux </a>
                      </li>
                <li class="menu-item">
        
                        <a href="/institutions" data-drupal-link-system-path="taxonomy/term/1950">Tout sur Institutions</a>
                      </li>
                  </ul>
      </div>
      
                        </li>
                <li class="menu-item menu-main-item menu-item--expanded">
                  <button  class="menu-button menu-button-js" aria-expanded="false" type="button" name="button">
            Economie
          </button>
                            
            <div class="submenu-container" >
          <ul class="submenu" >
                    <li class="menu-item">
        
                        <a href="/banque-finance" data-drupal-link-system-path="taxonomy/term/1844">Banque - Finance</a>
                      </li>
                <li class="menu-item">
        
                        <a href="/emploi-travail" data-drupal-link-system-path="taxonomy/term/1850">Emploi - Travail</a>
                      </li>
                <li class="menu-item">
        
                        <a href="/energie-transports" data-drupal-link-system-path="taxonomy/term/1874">Energie - Transports</a>
                      </li>
                <li class="menu-item">
        
                        <a href="/vie-economique" data-drupal-link-system-path="taxonomy/term/1905">Vie économique</a>
                      </li>
                <li class="menu-item">
        
                        <a href="/economie" data-drupal-link-system-path="taxonomy/term/1843">Tout sur Economie</a>
                      </li>
                  </ul>
      </div>
      
                        </li>
                <li class="menu-item menu-main-item menu-item--expanded">
                  <button  class="menu-button menu-button-js" aria-expanded="false" type="button" name="button">
            Société
          </button>
                            
            <div class="submenu-container" >
          <ul class="submenu" >
                    <li class="menu-item">
        
                        <a href="/culture-medias" data-drupal-link-system-path="taxonomy/term/2100">Culture - Médias</a>
                      </li>
                <li class="menu-item">
        
                        <a href="/education-recherche" data-drupal-link-system-path="taxonomy/term/2120">Education - Recherche</a>
                      </li>
                <li class="menu-item">
        
                        <a href="/sante-protection-sociale" data-drupal-link-system-path="taxonomy/term/2162">Santé - Protection sociale</a>
                      </li>
                <li class="menu-item">
        
                        <a href="/sciences-numerique-i" data-drupal-link-system-path="taxonomy/term/2188">Sciences - Numérique - I. A</a>
                      </li>
                <li class="menu-item">
        
                        <a href="/societe-population" data-drupal-link-system-path="taxonomy/term/2213">Société - Population</a>
                      </li>
                <li class="menu-item">
        
                        <a href="/ville-territoires" data-drupal-link-system-path="taxonomy/term/2097">Ville - Territoires</a>
                      </li>
                <li class="menu-item">
        
                        <a href="/societe" data-drupal-link-system-path="taxonomy/term/2099">Tout sur Société</a>
                      </li>
                  </ul>
      </div>
      
                        </li>
                <li class="menu-item menu-main-item menu-item--expanded">
                  <button  class="menu-button menu-button-js" aria-expanded="false" type="button" name="button">
            International
          </button>
                            
            <div class="submenu-container" >
          <ul class="submenu" >
                    <li class="menu-item">
        
                        <a href="/economie-internationale" data-drupal-link-system-path="taxonomy/term/2057">Economie internationale</a>
                      </li>
                <li class="menu-item">
        
                        <a href="/union-europeenne" data-drupal-link-system-path="taxonomy/term/2077">Union européenne</a>
                      </li>
                <li class="menu-item">
        
                        <a href="/relations-internationales" data-drupal-link-system-path="taxonomy/term/2062">Relations internationales</a>
                      </li>
                <li class="menu-item">
        
                        <a href="/international" data-drupal-link-system-path="taxonomy/term/2049">Tout sur International</a>
                      </li>
                  </ul>
      </div>
      
                        </li>
                <li class="menu-item menu-main-item">
        
                        <a href="/fiches" data-drupal-link-system-path="fiches">Les Fiches</a>
                      </li>
              </ul>
      


    </nav>

  </div>

                    <div class="surheader-menu-mobile">
              <div class="region region-secondary-menu">
            

  
            <ul class="surheader-menu">
                    <li class="menu-item menu-main-item menu-item--expanded">
                  <button class="menu-button menu-button-js" aria-expanded="false" type="button" name="button">
            Ressources
                      </button>
                            
            <div class="submenu-container" >
          <ul class="topsubmenu" >
                    <li class="menu-item">
                <a  href="/rapports">
          <span class="link-label">Rapports</span>
                      <span class="link-description">L&#039;ensemble des rapports publiés par les institutions publiques</span>
                  </a>
                      </li>
                <li class="menu-item">
                <a  href="/consultations">
          <span class="link-label">Consultations</span>
                      <span class="link-description">Répertoire des débats et consultations citoyennes</span>
                  </a>
                      </li>
                <li class="menu-item">
                <a  href="/discours">
          <span class="link-label">Discours</span>
                      <span class="link-description">Les textes des principaux discours publics</span>
                  </a>
                      </li>
                  </ul>
      </div>
      
                        </li>
                <li class="menu-item menu-main-item">
                <a  href="/bibliotheque-multimedia">
          <span class="link-label">Bibliothèque média</span>
                  </a>
                      </li>
                <li class="menu-item menu-main-item">
                <a  href="/publications">
          <span class="link-label">Publications</span>
                  </a>
                      </li>
              </ul>
      


  
  </div>

          </div>
        </div>
      </div>

      <div class="search-box-mobile-container">
        <div class="search-box-mobile">
          <div class="views-exposed-form contextual-region block block-views block-views-exposed-filter-blockelasticsearch-view-page-2" data-drupal-selector="views-exposed-form-elasticsearch-view-page-2" id="block-formulaireexposeelasticsearch-viewpage-2">
  
    <div data-contextual-id="block:block=formulaireexposeelasticsearch_viewpage_2:langcode=fr|entity.view.edit_form:view=elasticsearch_view:location=exposed_filter&amp;name=elasticsearch_view&amp;display_id=page_2&amp;langcode=fr" data-contextual-token="mTWoFK7daoGyQEu9BiqJwBU1gX6wBWMqwPS4W6SSfjw"></div>
      <form action="/recherche" method="get" id="views-exposed-form-elasticsearch-view-page-2" accept-charset="UTF-8">
  <div class="form--inline clearfix">
  <div class="js-form-item form-item js-form-type-search-api-autocomplete form-type-search-api-autocomplete js-form-item-search-api-fulltext form-item-search-api-fulltext form-no-label">
        <input title="Tapez votre recherche" placeholder="Tapez votre recherche" data-drupal-selector="edit-search-api-fulltext" data-search-api-autocomplete-search="elasticsearch_view" class="form-autocomplete form-text" data-autocomplete-path="/search_api_autocomplete/elasticsearch_view?display=page_2&amp;&amp;filter=search_api_fulltext" type="text" id="edit-search-api-fulltext" name="search_api_fulltext" value="" size="30" maxlength="128" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit-elasticsearch-view" type="submit" id="edit-submit-elasticsearch-view" value="Lancer la recherche" class="button js-form-submit form-submit" />
</div>

</div>

</form>

  </div>

        </div>
      </div>
    </div>
  </header>

  <div class="ldf-wrapper">
          <div class="breadcrumb-container">
        <div class="container">
            <div class="region region-breadcrumb">
    <div id="block-ldf-breadcrumbs" class="contextual-region block block-system block-system-breadcrumb-block">
  
    <div data-contextual-id="block:block=ldf_breadcrumbs:langcode=fr" data-contextual-token="fYJFGQVmYQkihFPCtgvDltdKNI7ObYXUpl3PC8WU1_w"></div>
        <button class="btn btn-link link-interne link-breadcrumb link-breadcrumb-js">Voir le fil d'ariane</button>
  <nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
    <p class="sr-only">Vous êtes dans</p>
    <ol>
              <li>
                      <a href="/">Accueil</a>
                  </li>
              <li>
                      <a href="/actualites">Actualités</a>
                  </li>
              <li>
                      <a href="/parole-dexpert">Parole d'expert</a>
                  </li>
              <li>
                       Handicap et discriminations
                  </li>
          </ol>
  </nav>

  </div>

  </div>

        </div>
      </div>
    
    <main role="main">
      <div class="container">
        <a class="skip-link-destination" id="main-content" tabindex="-1"></a>        
          <div class="region region-highlighted">
    

  </div>

        
      </div>

      <div class="layout-content">
          <div class="region region-content">
    <div id="block-ldf-content" class="block block-system block-system-main-block">
  
    
          

<div  role="article" class="contextual-region node node--type-parole-expert node--view-mode-full eclairage--full" about="/parole-dexpert/271792-handicap-et-discriminations"  >
      <div aria-hidden="true" class="bg-cover eclairage--cover" style="background-image: url(/sites/default/files/eclairage/discrimnation-handicap.jpg)"></div>
    <div class="eclairage--header">
    <div class="container">
      <div class="eclairage--header--left">
        <div class="typeBox">
                <a class="link-interne" href="/parole-dexpert">
            Parole d&#039;expert
          </a>
        </div>
        <h1 class="h1" >
          <span class="field field--name-title field--type-string field--label-hidden"> Handicap et discriminations</span>

        </h1 >
                  <div class="thematicBox">
                  <ul class="tags--list list-secondaire">
              <li class="item--tag">
          <a class="btn btn-tag" href="/taxonomy/term/2099">Société</a>
        </li>
          </ul>
  
          </div>
              </div>
    </div>
  </div>

  <div class="eclairage--lineGreen">
    <div class="container">
      <div class="grid">
        <div class="col-8_lg-12">
                    <p class="chapo">
            
            <span class="field field--name-field-chapo field--type-string-long field--label-hidden field__item">Être en situation de handicap augmente singulièrement les risques d’être exposé à diverses formes de discrimination. Celles-ci puisent leur origine dans certains facteurs sociaux et ont des effets invalidants pour les personnes concernées. Prévenir et combattre les discriminations est une affaire de société qui engage chacun au quotidien.</span>
      
          </p>
                              <div class="line-author">
            
<p>
    Par&nbsp;
      </a><a href="/271791-serge-ebersold" hreflang="fr">Serge Ebersold</a>
              -
        Professeur au Conservatoire national des arts et métiers, titulaire de la chaire Accessibilité
      </p>

          </div>
                  </div>
        <div class="col-4_lg-12">
          <div class="rightBox">
            <div class="dateBox">
              
<p>
  <time datetime="2019-11-19T09:20:21+0000" class="datetime">
          Publié le 19 novembre 2019
        à 09:20
  </time>
</p>            </div>
            <div class="readTimeBox">
              <svg aria-hidden="true" focusable="false" class="icon icon-hourglass"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#hourglass"></use></svg>
              12 minutes
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="eclairage--content">
    <div class="container">
      <div class="grid">

        <div data-sticky_parent class="col-2_md-12" >
          <div class="buttonSummaryBox">
            <button aria-expanded="false" aria-controls="nav-summary" class="btn btn-link btn-summary">
              <span>Sommaire</span>
              <svg aria-hidden="true" focusable="false" class="icon icon-chevron"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#chevron"></use></svg>
            </button>
          </div>
          <nav  role="navigation" aria-label="Sommaire" class="menu-sommaireBox summary-js" data-sticky_column></nav>
        </div>
        <div class="col-8_md-12 eclairage--container88 withPicto">
                    
      <span class="field field--name-field-bloc-paragraphe field--type-entity-reference-revisions field--label-hidden field__items">
              <span class="field__item">  <div class="paragraph paragraph--type--paragraphe paragraph--view-mode--default">
          
            <span class="clearfix text-formatted field field--name-field-corps-de-texte field--type-text-long field--label-hidden field__item"><p>Par-delà l’accès physique à des dispositifs de droit commun, l’ambition inclusive de la société vise à assurer à tout individu le pouvoir d’exercer pleinement ses droits de citoyen. Sous l’impulsion de textes internationaux a ainsi été affirmé un droit à la protection contre toute discrimination,notamment en raison du handicap ou pour des motifs cumulés (par exemple, être une femme, handicapée et d’une origine ethnique différente). Grâce à cette législation, toute personne en situation de handicap peut se prévaloir légitimement du droit de participer au bien-être collectif avec les mêmes atouts que les autres, tout en étant reconnue dans sa "différence". Ainsi, il revient à la société de se rendre accessible à tous en s’adaptant le plus possible aux situations individuelles singulières et de transformer les "droits de statut", juridiquement garantis par les pouvoirs publics, en "droits de fait", de façon à remédier aux réelles inégalités auxquelles peuvent être confrontées des personnes en raison de leurs spécificités. S’il appartient à celles qui s’estiment discriminées d’établir les faits permettant de présumer l’existence d’une discrimination, il revient à la partie défenderesse d’apporter la preuve que le principe d’égalité de traitement n’a pas été violé.</p>

<p>Si les initiatives prises ces dernières années pour prévenir et combattre les discriminations ont renforcé l’accès des personnes handicapées aux dispositifs de droit commun, ces dernières demeurent surexposées aux discriminations : selon le Défenseur des droits, être en situation de handicap multiplie par trois le risque de discrimination dans l’emploi et constitue un facteur aggravant, indépendamment du sexe, de l’âge ou de l’origine (Défenseur des droits et Organisation internationale du travail, <em>10e Baromètre de la perception des discriminations dans l’emploi</em>, coll. "Études et résultats", 2017). Le présent article décrit tout d’abord les types de discrimination auxquels sont exposées les personnes handicapées ; puis il met l’accent sur la nécessaire prise en compte des facteurs proprement sociaux qui président à ces discriminations. Il s’intéresse enfin au poids et à l’effet des composantes subjectives dans ces situations.</p>
</span>
      
      </div>
</span>
              <span class="field__item">  <div class="paragraph paragraph--type--paragraphe paragraph--view-mode--default">
          
<h2 class="h2">
          Une exposition plurielle aux discriminations
    </h2>

            <span class="clearfix text-formatted field field--name-field-corps-de-texte field--type-text-long field--label-hidden field__item"><p>La Convention relative aux droits des personnes handicapées, adoptée par l’Organisation des Nations unies (ONU) le 13 décembre 2006 et entrée en vigueur le 3 mai 2008, définit la discrimination due au handicap comme "toute distinction, exclusion ou restriction fondée sur le handicap qui a pour objet ou pour effet de compromettre ou réduire à néant la reconnaissance, la jouissance ou l’exercice, sur la base de l’égalité avec les autres, de tous les droits de l’homme et de toutes les libertés fondamentales" (article 2). L’exposition aux discriminations<br />
revêt toutefois diverses formes ; ainsi, selon les circonstances, la discrimination peut être :</p>

<ul><li>directe "lorsqu’une personne est traitée de manière moins favorable qu’une autre ne l’est, ne l’a été ou ne le serait dans une situation comparable", aux termes de la directive 2000/78/CE du Conseil de l’Union européenne du 27 novembre 2000 portant création d’un cadre général en faveur de l’égalité de traitement en matière d’emploi et de travail. Cette forme de discrimination caractérise par exemple le refus de procéder à des aménagements du poste de travail qui permettraient à une personne handicapée d’accéder à un emploi, de l’exercer, de le conserver ou d’y progresser.Elle s’applique également aux cas dans lesquels le cadre législatif prive les personnes sous tutelle du droit de demander le divorce par consentement mutuel ou par acceptation du principe de la rupture du mariage (Défenseur des droits, Protection juridique des majeurs vulnérables, rapport, 2016) ;</li>
	<li>indirecte : ce type de discrimination se produit "lorsqu’une disposition, un critère ou une pratique apparemment neutre est susceptible d’entraîner un désavantage particulier pour des personnes d’une religion ou de convictions, d’un handicap […] donnés, par rapport à d’autres personnes, à moins que cette disposition, ce critère ou cette pratique ne soit objectivement justifié par un objectif légitime et que les moyens de réaliser cet objectif ne soient appropriés et nécessaires" (directive du Conseil déjà citée). Elle peut être générée par des dispositions administratives, des règles de sécurité ou de confidentialité : par exemple, la suppression de guichets pour<br />
	l’achat de tickets de transport désavantage les personnes qui, en raison d’une déficience, ne peuvent utiliser les distributeurs automatiques ;</li>
	<li>successive si elle résulte d’une succession de facteurs "n’aggravant pas mutuellement chacun d’eux". Relève ainsi de cette forme de discrimination le cas d’une femme en situation de handicap qui, à poste équivalent, est moins rémunérée que ses collègues masculins et qui, en l’absence d’aménagements, ne peut bénéficier d’une session de formation (Défenseur des droits, <em>L’emploi des femmes en situation de handicap. Analyse exploratoire sur les discriminations multiples</em>, rapport,novembre 2016) ;</li>
	<li>cumulative quand "plusieurs motifs discriminatoires interviennent en même temps et s’ajoutent les uns aux autres". Ce type de discrimination s’observe par exemple lorsqu’une personne souffrant d’une maladie chronique se voit refuser une promotion en raison de son âge et de ses absences répétées (liées à sa pathologie). On distingue également une discrimination intersectorielle, due au croisement de plusieurs facteurs qui interagissent simultanément de telle sorte qu’ils deviennent inséparables et amplifient l’effet discriminatoire. Elle est subie en particulier par les jeunes handicapés placés par les services de l’aide sociale à l’enfance (ASE) ; en effet, leur vulnérabilité et la probabilité qu’ils soient exposés à des discriminations sont renforcées par l’incapacité des dispositifs de prise en charge à dépasser les cloisonnements institutionnels, à surmonter les différences de cultures professionnelles, notamment en ce qui concerne la place des parents et le travail avec les familles (Séverine Euillet, Juliette Halifax, Pierre Moisset et Nadège Séverac, <em>L’accès à la santé des enfants pris en charge au titre de la protection de l’enfance : accès aux soins et sens du soin</em>, rapport final, mars 2016).</li>
</ul><p><iframe aria-label="Interactive donut chart" frameborder="0" height="504" id="datawrapper-chart-Z11G3" scrolling="no" src="//datawrapper.dwcdn.net/Z11G3/1/" style="width: 0; min-width: 100% !important; border: none;" title="Les principaux motifs de réclamations traités par le Défenseur des droits en matière de lutte contre les discriminations"></iframe><script type="text/javascript">
<!--//--><![CDATA[// ><!--
!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();
//--><!]]>
</script></p>
</span>
      
      </div>
</span>
              <span class="field__item">  <div class="paragraph paragraph--type--paragraphe paragraph--view-mode--default">
          
<h2 class="h2">
          Des discriminations ancrées dans la vie quotidienne
    </h2>

            <span class="clearfix text-formatted field field--name-field-corps-de-texte field--type-text-long field--label-hidden field__item"><p>La surexposition des personnes en situation de handicap aux discriminations met toutefois en lumière le poids des facteurs sociaux en la matière. En effet, nombre de pratiques, décisions et comportements individuels ou institutionnels ont des effets préjudiciables sur ces personnes. Bien qu’il soit parfois malaisé de les prendre en compte juridiquement dans toute leur étendue, ils génèrent des discriminations qui enferment à l’intérieur d’une vision figée les difficultés qu’elles rencontrent ; ces difficultés participent de leur invalidation sociale et relativisent l’effet émancipateur de l’accès aux dispositifs de droit commun.</p>

<p>Des inégalités d’accès privent les personnes en situation de handicap des formes de visibilité sociale qui leur permettraient de prendre part au bien-être collectif induit par l’exercice d’une fonction sociale au sein des dispositifs de droit commun. Elles sont surexposées de façon persistante au chômage, en particulier de longue durée ; or, un emploi, outre qu’il constitue une source de revenus, facilite également l’accès à un logement et, selon l’Institut national de la statistique et des études économiques (INSEE), réduit le risque d’isolement et de<br />
discrimination (Gérard Bouvier et Xavier Niel, "Les discriminations liées au handicap et à la santé", <em>INSEE Première</em>, no 1308, 30 juillet 2010). En outre, ayant souvent des difficultés à accéder à une scolarisation en milieu ordinaire, elles ne bénéficient pas du pouvoir émancipateur de l’éducation. Celle-ci favorise l’accès à l’emploi, accroît les chances d’insertion sociale et abaisse l’exposition aux discriminations ; les jeunes handicapés moteurs scolarisés en milieu spécialisé, par exemple, sont trois fois plus nombreux à se plaindre de discriminations que ceux qui effectuent leur cursus en milieu ordinaire (INSEE Première, <em>op. cit.</em>). La participation des personnes en situation de handicap au bien-être collectif se trouve également contrainte par des inégalités d’accès au logement et aux soins : elles ont deux fois plus de probabilités que les autres groupes sujets aux discriminations de subir une expérience discriminante dans le cadre d’une recherche de logement (Défenseur des droits, <em>Enquête sur l’accès aux droits</em>. <em>Vol. 5 : Les discriminations dans l’accès au logement</em>, décembre 2017) ; elles font aussi état plus fréquemment que la moyenne de difficultés avec la Caisse primaire d’assurance maladie (Défenseur des droits, <em>Enquête sur l’accès aux droits. Vol. 2 : Relations des usagères et usagers avec les services publics : le risque du non-recours</em>, mars 2017).</p>

<p>Ces facteurs sociaux président également aux inégalités de traitement qui conduisent à invalider les personnes en situation de handicap dans l’exercice de leurs fonctions. Ces inégalités fragilisent leur intégration sociale en les empêchant d’agir conformément aux exigences du poste occupé ou de l’activité exercée et d’être considérées comme légitimes dans leur exercice. Au lieu d’opérer l’inversion symbolique susceptible d’écarter les préjugés et les stéréotypes relatifs au handicap, l’accès au droit commun renforce leur poids. Ces inégalités de traitement résultent du manque d’aménagement des postes de travail qui empêche les personnes handicapées d’accomplir les mêmes activités que leurs collègues, leur impose un surcroît de travail qui s’avère préjudiciable à l’exercice de leurs tâches et est source de fatigabilité (Sophie Dalle-Nazébi et Sylvain Kerbourc’h, "L’invisibilité du “travail en plus” de salariés sourds", <em>Terrains &amp; travaux</em>, no 23, 2013, p. 159-177). Les lacunes entourant la définition et la mise en oeuvre du projet de vie rendent aléatoire la personnalisation des pratiques nécessaire pour assurer une égalité de traitement entre individus. L’absence de données fiables sur les conditions d’accès et d’exercice des droits renforce l’effet discriminatoire des facteurs sociaux car il est difficile, de ce fait, de cerner ses fondements et de le prévenir.</p>
</span>
      
      </div>
</span>
              <span class="field__item">  <div class="paragraph paragraph--type--paragraphe paragraph--view-mode--default">
          
<h2 class="h2">
          Des discriminations aux composantes subjectives invalidantes
    </h2>

            <span class="clearfix text-formatted field field--name-field-corps-de-texte field--type-text-long field--label-hidden field__item"><p>La surexposition des personnes en situation de handicap aux discriminations peut également être liée aux composantes subjectives de ces discriminations et à des formes de non-recours au droit, qui se trouvent ainsi encouragées. Les discriminations constituent non seulement des obstacles à la participation sociale, mais aussi des dénis de reconnaissance qui font partie intégrante du processus de production du handicap. Elles contribuent à éroder l’épaisseur sociale qui fait la citoyenneté et à amener les intéressés et leurs familles à attribuer leurs difficultés au handicap même avant d’interroger les pratiques à l’origine de discriminations (Serge Ebersold avec la collab. d’Anne-Laure Bazin, <em>Le temps des servitudes. La famille à l’épreuve du handicap</em>,<br />
Presses universitaires de Rennes, 2005).</p>

<p>La complexité des démarches, les demandes récurrentes de pièces justificatives, le défaut d’informations ou la difficulté à contacter les bons interlocuteurs peuvent décourager et<br />
conduise certains à ne pas faire valoir leurs droits plutôt que de devoir se battre pour les obtenir (Brigitte Berrat, Marcel Jaeger et Michel Lallement, <em>Le non-recours aux droits et dispositifs liés au handicap</em>, rapport, Groupement de recherche d’Île-de-France, CNAM, avril 2011). La surexposition des personnes en situation de handicap aux quolibets, aux insultes et à la mise à l’écart les incite à adopter des stratégies d’évitement susceptibles de renforcer leur isolement et de les priver des soutiens nécessaires à leur inscription dans la communauté éducative<br />
ou dans un environnement professionnel et social (Serge Ebersold, <em>Éducation inclusive : privilège ou droit ? Accessibilité et transition juvénile</em>, Presses universitaires de Grenoble, mai 2017).</p>

<p>De plus, cette surexposition aux discriminations s’organise autour d’une inaccessibilité qui conduit à placer la déficience au centre des échanges sociaux et à priver les intéressés de la possibilité d’accéder à des identités plurielles qui leur permettraient de se penser simultanément en situation de handicap, étudiant, jeune, locataire, salarié, ami… Elle empêche les personnes valides de les considérer autrement qu’au regard d’un besoin d’aide ou d’une incapacité. On peut citer par exemple les carences du système de protection juridique (tutelle, curatelle…) qui privent les personnes placées sous ce régime des moyens financiers nécessaires à leur indépendance (Défenseur des droits, <em>Protection juridique des majeurs vulnérables</em>, rapport, septembre 2016). De même, l’inaccessibilité de certains lieux publics oblige les personnes désireuses d’exercer une activité sociale ou d’accéder à des rôles sociaux à planifier leurs sorties. Cela altère la capacité d’adaptation aux contextes changeants et relativise l’autonomie d’engagement généralement requise par l’instauration de liens affectifs et amicaux.</p>

<p>Il conduit à un certain isolement dont témoigne notamment Virginie Dejoux à partir du volet "Ménages" de l’enquête Handicap-santé réalisée en 2008-2009 par l’INSEE et la Direction de la recherche, des études, de l’évaluation et des statistiques (Virginie Dejoux, "Les difficultés d’accès à l’environnement. Un frein lors de la transition vers l’âge adulte des jeunes reconnus “handicapés”", <em>Agora débats/jeunesses</em>, no 71, 2015, p. 69-82).</p>

<p>La prévention et la lutte contre les discriminations dont sont victimes les personnes en situation de handicap sont une affaire de société qui engage chacun. Elle est indissociable de politiques publiques qui font de l’accessibilité un vecteur de protection sociale permettant à ces personnes d’être à parité de participation avec les autres, c’est-à-dire de se considérer et d’être considérées comme aussi respectables et estimables.</p>
</span>
      
      </div>
</span>
          </span>
  
                      <div class="bookBox">
                
            <span class="field field--name-field-associated-book field--type-entity-reference field--label-hidden field__item">

<div  role="article" class="contextual-region node node--type-collection-number node--view-mode-teaser teaserLinkInside" about="/catalogue/267838-le-handicap-un-enjeu-de-societe">
<div class="grid teaserLinkInside--content">
      <div class="col-4_xs-12 teaserLinkInside--img">
      
            <span class="field field--name-field-image field--type-image field--label-hidden field__item">  <img src="/sites/default/files/styles/teaser_book/public/collection_number/3303330404119_12.jpg?itok=td4-Z2V4" width="500" height="595" alt="Cahiers français 411 - Le handicap, un enjeu de société" typeof="foaf:Image" class="image-style-teaser-book" />


</span>
      
    </div>

    <div class="col-8_xs-12 teaserLinkInside--body">
      <div class="teaserLinkInside--tag">
        À lire
      </div>
      <h2 class="h2 teaserLinkInside--title">
        <a class="link-multiple" href="/catalogue/267838-le-handicap-un-enjeu-de-societe" rel="bookmark">
                      Cet article est extrait de : 
            <span class="field--name-title">«&nbsp;Le handicap, un enjeu de société&nbsp;»</span>
                              </a>
      </h2>
      <div class="iconBox teaserLinkInside--labelRead">
        consulter <svg aria-hidden="true" focusable="false" class="icon icon-fle"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#fle"></use></svg>
      </div>
    </div>
  </div>

</div>
</span>
      
            </div>
                                <div class="tagsBox">
              <p class="fontBlack">mots-clés : </p>
                    <ul class="tags--list list-secondaire">
              <li class="item--tag">
          <a class="btn btn-tag" href="/taxonomy/term/2213">Société - Population</a>
        </li>
              <li class="item--tag">
          <a class="btn btn-tag" href="/taxonomy/term/2221">Handicapé</a>
        </li>
          </ul>
  
            </div>
                  </div>
        </div>

      </div>
    </div>
  </div>

  </div>

  </div>
<div class="views-element-container contextual-region block block-views block-views-blockteaser-card-en-ce-moment-sur-df container now-ldfBox" id="block-views-block-teaser-card-en-ce-moment-sur-df">
  
      <h2>En ce moment</h2>
    <div data-contextual-id="block:block=views_block__teaser_card_en_ce_moment_sur_df:langcode=fr|entity.view.edit_form:view=teaser_card:location=block&amp;name=teaser_card&amp;display_id=en_ce_moment_sur_df&amp;langcode=fr" data-contextual-token="FdYs7v66VfSXP3Uq2Y1Qu5G2pdggTEgSWP5JY7fVfhw"></div>
      <div><div class="contextual-region view view-teaser-card view-id-teaser_card view-display-id-en_ce_moment_sur_df js-view-dom-id-c3bf604df15b31b261d1e812171e3b90c351fd14572feed4b8ebce4b86d79389">
  
    <div data-contextual-id="entity.view.edit_form:view=teaser_card:location=block&amp;name=teaser_card&amp;display_id=en_ce_moment_sur_df&amp;langcode=fr" data-contextual-token="qq7FiE4bKK4YVoS5ytiBK40T9T0-bmEcjvq1ZDRc12c"></div>
      
      <div class="view-content">
      <div class="row">
  <div class="grid">
                    <div class="views-row now-ldfBox_item col-3_lg-4_sm-4_xs-12">

  
<div  role="article" class="contextual-region node node--type-collection-number node--view-mode-card teaserCard" about="/catalogue/38727-volume-2-du-repertoire-des-carrieres-territoriales" >
  <div class="teaserCard--content">
    <div class="teaserCard--img" style="background-image: url(/sites/default/files/styles/card/public/collection_number/RCT%20Visuel%20Volume%202.jpeg?itok=2CZaqB3w)">
      <div class="teaserCard--tag">
        Publication
      </div>
      <div class="teaserCard--groupName">
        Numéro de revue
      </div>
      <div class="iconBox">
        <svg aria-hidden="true" focusable="false" class="icon icon-icn-book"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#icn-book"></use></svg>
      </div>
    </div>
    <div class="teaserCard--body">
      <h2 class="h2 teaserCard--title">
        <a class="link-multiple" href="/catalogue/38727-volume-2-du-repertoire-des-carrieres-territoriales" rel="bookmark">
          <span class="field--name-title">Volume 2 du Répertoire des carrières territoriales</span>
        </a>
      </h2>
      <div class="dateBox">
        
            <span class="field field--name-field-update-date field--type-datetime field--label-hidden field__item"><time datetime="2019-12-03T12:00:00Z" class="datetime">03/12/2019</time>
</span>
      
      </div>
      <div class="iconBox">
        <svg aria-hidden="true" focusable="false" class="icon icon-fle"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#fle"></use></svg>
      </div>
    </div>
  </div>

</div>
</div>
                <div class="views-row now-ldfBox_item col-3_lg-4_sm-4_xs-12">

  
<div  role="article" class="contextual-region node node--type-questions-reponses node--view-mode-card teaserCard" about="/questions-reponses/271821-droits-de-lenfant-les-30-ans-de-la-convention-internationale-cide" >
  <div class="teaserCard--content">
    <div class="teaserCard--img" style="background-image: url(/sites/default/files/styles/card/public/en_bref/droits_enfant_convention%20internationale_233335215_Drupal.jpg?itok=UfZaMhRY)">
      <div class="teaserCard--tag">
        Questions-réponses
      </div>
      <div class="teaserCard--groupName">
        Article
      </div>
      <div class="iconBox">
        <svg aria-hidden="true" focusable="false" class="icon icon-icn-article"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#icn-article"></use></svg>
      </div>
    </div>
    <div class="teaserCard--body">
      <h2 class="h2 teaserCard--title">
        <a class="link-multiple" href="/questions-reponses/271821-droits-de-lenfant-les-30-ans-de-la-convention-internationale-cide" rel="bookmark">
          <span class="field--name-title">Droits de l&#039;enfant : les 30 ans de la CIDE</span>
        </a>
      </h2>
      <div class="dateBox">
        
            <span class="field field--name-field-update-date field--type-datetime field--label-hidden field__item"><time datetime="2019-11-19T12:00:00Z" class="datetime">19/11/2019</time>
</span>
      
      </div>
      <div class="iconBox">
        <svg aria-hidden="true" focusable="false" class="icon icon-fle"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#fle"></use></svg>
      </div>
    </div>
  </div>

</div>
</div>
                <div class="views-row now-ldfBox_item col-3_lg-4_sm-4_xs-12">

  
<div  role="article" class="contextual-region node node--type-en-bref node--view-mode-card teaserCard" about="/en-bref/271836-loups-et-les-activites-humaines-comparaisons-europeennes" >
  <div class="teaserCard--content">
    <div class="teaserCard--img" style="background-image: url(/sites/default/files/styles/card/public/en_bref/image_principale/loup_%C3%A9levage_83708553_Drupal_0.jpg?itok=ZXf55YSD)">
      <div class="teaserCard--tag">
        En bref
      </div>
      <div class="teaserCard--groupName">
        Article
      </div>
      <div class="iconBox">
        <svg aria-hidden="true" focusable="false" class="icon icon-icn-article"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#icn-article"></use></svg>
      </div>
    </div>
    <div class="teaserCard--body">
      <h2 class="h2 teaserCard--title">
        <a class="link-multiple" href="/en-bref/271836-loups-et-les-activites-humaines-comparaisons-europeennes" rel="bookmark">
          <span class="field--name-title">Faire coexister les loups et les activités humaines : comparaisons...</span>
        </a>
      </h2>
      <div class="dateBox">
        
            <span class="field field--name-field-update-date field--type-datetime field--label-hidden field__item"><time datetime="2019-11-19T12:00:00Z" class="datetime">19/11/2019</time>
</span>
      
      </div>
      <div class="iconBox">
        <svg aria-hidden="true" focusable="false" class="icon icon-fle"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#fle"></use></svg>
      </div>
    </div>
  </div>

</div>
</div>
                <div class="views-row now-ldfBox_item col-3_lg-4_sm-4_xs-12">

  
<div  role="article" class="contextual-region node node--type-en-bref node--view-mode-card teaserCard" about="/en-bref/271769-education-prioritaire-prendre-en-compte-de-tous-les-territoires" >
  <div class="teaserCard--content">
    <div class="teaserCard--img" style="background-image: url(/sites/default/files/styles/card/public/en_bref/image_principale/eleve-fatigue.jpg?itok=J-mCO46l)">
      <div class="teaserCard--tag">
        En bref
      </div>
      <div class="teaserCard--groupName">
        Article
      </div>
      <div class="iconBox">
        <svg aria-hidden="true" focusable="false" class="icon icon-icn-article"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#icn-article"></use></svg>
      </div>
    </div>
    <div class="teaserCard--body">
      <h2 class="h2 teaserCard--title">
        <a class="link-multiple" href="/en-bref/271769-education-prioritaire-prendre-en-compte-de-tous-les-territoires" rel="bookmark">
          <span class="field--name-title">Éducation prioritaire : pour une prise en compte de tous les...</span>
        </a>
      </h2>
      <div class="dateBox">
        
            <span class="field field--name-field-update-date field--type-datetime field--label-hidden field__item"><time datetime="2019-11-18T12:00:00Z" class="datetime">18/11/2019</time>
</span>
      
      </div>
      <div class="iconBox">
        <svg aria-hidden="true" focusable="false" class="icon icon-fle"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#fle"></use></svg>
      </div>
    </div>
  </div>

</div>
</div>
                <div class="views-row now-ldfBox_item col-3_lg-4_sm-4_xs-12">

  
<div  role="article" class="contextual-region node node--type-en-bref node--view-mode-card teaserCard" about="/en-bref/271788-emploi-des-travailleurs-handicapes-oeth-chiffres-stables-en-2017" >
  <div class="teaserCard--content">
    <div class="teaserCard--img" style="background-image: url(/sites/default/files/styles/card/public/en_bref/image_principale/travailleur-conditionnement.jpg?itok=a2MHXnDf)">
      <div class="teaserCard--tag">
        En bref
      </div>
      <div class="teaserCard--groupName">
        Article
      </div>
      <div class="iconBox">
        <svg aria-hidden="true" focusable="false" class="icon icon-icn-article"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#icn-article"></use></svg>
      </div>
    </div>
    <div class="teaserCard--body">
      <h2 class="h2 teaserCard--title">
        <a class="link-multiple" href="/en-bref/271788-emploi-des-travailleurs-handicapes-oeth-chiffres-stables-en-2017" rel="bookmark">
          <span class="field--name-title">Emploi des travailleurs handicapés : les chiffres se stabilisent en...</span>
        </a>
      </h2>
      <div class="dateBox">
        
            <span class="field field--name-field-update-date field--type-datetime field--label-hidden field__item"><time datetime="2019-11-18T12:00:00Z" class="datetime">18/11/2019</time>
</span>
      
      </div>
      <div class="iconBox">
        <svg aria-hidden="true" focusable="false" class="icon icon-fle"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#fle"></use></svg>
      </div>
    </div>
  </div>

</div>
</div>
                <div class="views-row now-ldfBox_item col-3_lg-4_sm-4_xs-12">


<div  role="article" class="contextual-region node node--type-rapport node--view-mode-card teaserCard--noImg teaserCard" about="/rapport/271815-enfance-et-violence-la-part-des-institutions-publiques-rapport-2019" >
  <div class="teaserCard--content">
    <div class="teaserCard--img" style="background-image: url()">
      <div class="teaserCard--tag">
        Rapport
      </div>
      <div class="teaserCard--groupName">
        Livre
      </div>
      <div class="iconBox">
        <svg aria-hidden="true" focusable="false" class="icon icon-icn-book"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#icn-book"></use></svg>
      </div>
    </div>
    <div class="teaserCard--body">
      <h2 class="h2 teaserCard--title">
        <a class="link-multiple" href="/rapport/271815-enfance-et-violence-la-part-des-institutions-publiques-rapport-2019" rel="bookmark">
          <span class="field--name-title">Enfance et violence : la part des institutions publiques - Rapport...</span>
        </a>
      </h2>
      <div class="dateBox">
        
            <span class="field field--name-field-update-date field--type-datetime field--label-hidden field__item"><time datetime="2019-11-18T12:00:00Z" class="datetime">18/11/2019</time>
</span>
      
      </div>
      <div class="iconBox">
        <svg aria-hidden="true" focusable="false" class="icon icon-fle"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#fle"></use></svg>
      </div>
    </div>
  </div>

</div>
</div>
                <div class="views-row now-ldfBox_item col-3_lg-4_sm-4_xs-12">

  
<div  role="article" class="contextual-region node node--type-collection-number node--view-mode-card teaserCard" about="/catalogue/270278-la-constitution-de-1958-nos-jours" >
  <div class="teaserCard--content">
    <div class="teaserCard--img" style="background-image: url(/sites/default/files/styles/card/public/collection_number/9782111459274.jpg?itok=q7odI6KF)">
      <div class="teaserCard--tag">
        Publication
      </div>
      <div class="teaserCard--groupName">
        Livre
      </div>
      <div class="iconBox">
        <svg aria-hidden="true" focusable="false" class="icon icon-icn-book"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#icn-book"></use></svg>
      </div>
    </div>
    <div class="teaserCard--body">
      <h2 class="h2 teaserCard--title">
        <a class="link-multiple" href="/catalogue/270278-la-constitution-de-1958-nos-jours" rel="bookmark">
          <span class="field--name-title">La Constitution de 1958 à nos jours</span>
        </a>
      </h2>
      <div class="dateBox">
        
            <span class="field field--name-field-update-date field--type-datetime field--label-hidden field__item"><time datetime="2019-11-18T12:00:00Z" class="datetime">18/11/2019</time>
</span>
      
      </div>
      <div class="iconBox">
        <svg aria-hidden="true" focusable="false" class="icon icon-fle"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#fle"></use></svg>
      </div>
    </div>
  </div>

</div>
</div>
                <div class="views-row now-ldfBox_item col-3_lg-4_sm-4_xs-12">


<div  role="article" class="contextual-region node node--type-rapport node--view-mode-card teaserCard--noImg teaserCard" about="/rapport/271806-mission-sur-les-homicides-conjugaux-rapport-igj" >
  <div class="teaserCard--content">
    <div class="teaserCard--img" style="background-image: url()">
      <div class="teaserCard--tag">
        Rapport
      </div>
      <div class="teaserCard--groupName">
        Livre
      </div>
      <div class="iconBox">
        <svg aria-hidden="true" focusable="false" class="icon icon-icn-book"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#icn-book"></use></svg>
      </div>
    </div>
    <div class="teaserCard--body">
      <h2 class="h2 teaserCard--title">
        <a class="link-multiple" href="/rapport/271806-mission-sur-les-homicides-conjugaux-rapport-igj" rel="bookmark">
          <span class="field--name-title">Mission sur les homicides conjugaux</span>
        </a>
      </h2>
      <div class="dateBox">
        
            <span class="field field--name-field-update-date field--type-datetime field--label-hidden field__item"><time datetime="2019-11-18T12:00:00Z" class="datetime">18/11/2019</time>
</span>
      
      </div>
      <div class="iconBox">
        <svg aria-hidden="true" focusable="false" class="icon icon-fle"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#fle"></use></svg>
      </div>
    </div>
  </div>

</div>
</div>
      </div>
</div>
    </div>
  
          </div>
</div>

  </div>

  </div>

      </div>
    </main>

    
    
          <footer role="contentinfo">
        <a class="skip-link-destination" id="footer-content" tabindex="-1"></a>          <div class="region region-footer footer--container">
    <div class="container">
      <div class="row">
        <div class="grid line--footer first-line-footer">
          <div class="col-7_xs-12 newsletterBox">
            <div class="block block-ldf-base block-news-letter-block">
  
    
      <form class="subscribe-form" data-drupal-selector="subscribe-form" action="/parole-dexpert/271792-handicap-et-discriminations" method="post" id="subscribe-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-email form-type-email js-form-item-f2769 form-item-f2769">
      <label for="edit-f2769" class="js-form-required form-required">Pour être informé de toutes nos actualités</label>
        <input title="ex. : nom@exemple.fr" data-drupal-selector="edit-f2769" type="email" id="edit-f2769" name="f2769" value="" size="60" maxlength="254" placeholder="ex. : nom@exemple.fr" class="form-email required" required="required" aria-required="true" />

        </div>
<input id="f2776" data-drupal-selector="edit-f2776" type="hidden" name="f2776" value="web_vp" />
<input id="f2778" data-drupal-selector="edit-f2778" type="hidden" name="f2778" value="1" />
<input id="f2786" data-drupal-selector="edit-f2786" type="hidden" name="f2786" value="1" />
<input id="GV1" data-drupal-selector="edit-gv1" type="hidden" name="GV1" value="ASP20750000000000000000000000OX6" />
<input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="M&#039;INSCRIRE" class="button js-form-submit form-submit" />
<input autocomplete="off" data-drupal-selector="form-vvtzqpk7spyvhh7qr4ixwm6djgmx-sgmoa-whhhpnsu" type="hidden" name="form_build_id" value="form-vVTZqpk7SpyVHh7qr4ixWM6DJGMX-SGMoa-whhhPNSU" />
<input data-drupal-selector="edit-subscribe-form" type="hidden" name="form_id" value="subscribe_form" />

</form>

  </div>

          </div>
          <div class="col-5_xs-12 rssBox">
            <p class="sr-only">Nous suivre</p>
            <ul>
              <li>
                <a title="Twitter - (nouvelle fenêtre)" target="_blank" href="https://twitter.com/viepubliquefr/">
                  <svg aria-hidden="true" focusable="false" class="icon icon-icn-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#icn-twitter"></use></svg>
                  <span class="sr-only">Twitter</span>
                </a>
              </li>
              <li>
                <a title="Facebook - (nouvelle fenêtre)" target="_blank" href="https://www.facebook.com/viepubliquefr/">
                  <svg aria-hidden="true" focusable="false" class="icon icon-icn-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#icn-facebook"></use></svg>
                  <span class="sr-only">Facebook</span>
                </a>
              </li>
              <li>
                <a title="YouTube - (nouvelle fenêtre)" target="_blank" href="https://www.youtube.com/viepubliquefr/">
                  <svg aria-hidden="true" focusable="false" class="icon icon-icn-yt"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#icn-yt"></use></svg>
                  <span class="sr-only">YouTube</span>
                </a>
              </li>
              <li>
                <a title="Instagram - (nouvelle fenêtre)" target="_blank" href="https://www.instagram.com/viepubliquefr/">
                  <svg aria-hidden="true" focusable="false" class="icon icon-icn-instagram"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#icn-instagram"></use></svg>
                  <span class="sr-only">Instagram</span>
                </a>
              </li>
            </ul>
          </div>
        </div>
        <div class="grid line--footer second-line-footer">
          <div class="col-9_md-12">
                    
              <ul class="menu">
                    <li class="menu-item">
        <a href="/contactez-nous" data-drupal-link-system-path="node/21919">Contactez-nous</a>
              </li>
                <li class="menu-item">
        <a href="/espace-presse" data-drupal-link-system-path="node/21920">Espace Presse</a>
              </li>
                <li class="menu-item">
        <a href="/plan-du-site" data-drupal-link-system-path="node/21922">Plan du site</a>
              </li>
                <li class="menu-item">
        <a href="/vie-publique-propos" data-drupal-link-system-path="node/24049">À propos</a>
              </li>
                <li class="menu-item">
        <a href="/travailler-avec-vie-publique" data-drupal-link-system-path="node/21924">Travailler avec Vie-publique.fr</a>
              </li>
                <li class="menu-item">
        <a href="/utiliser-nos-contenus" data-drupal-link-system-path="node/21928">Utiliser nos contenus </a>
              </li>
                <li class="menu-item">
        <a href="/mentions-legales" data-drupal-link-system-path="node/21939">Mentions légales</a>
              </li>
                <li class="menu-item">
        <a href="/donnees-personnelles" data-drupal-link-system-path="node/20251">Données personnelles</a>
              </li>
                <li class="menu-item">
        <a href="/vie-publique-accessibilite" data-drupal-link-system-path="node/24050">Accessibilité</a>
              </li>
                <li class="menu-item">
        <a href="/credits-photographiques" title="Liste des crédits des photographies sous droits présentées sur le site" data-drupal-link-system-path="node/38196">Crédits photos</a>
              </li>
        </ul>
  


  
          </div>
          <div class="col-3_md-12">
            <ul class="footer-menu-partners">
              <li>
                <a target="_blank" href="https://www.dila.premier-ministre.gouv.fr/">
                  Direction de l'information légale et administrative
                  <svg aria-hidden="true" focusable="false" class="icon icon-external"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#external"></use></svg>
                  <span class="sr-only">(nouvelle fenêtre)</span>
                </a>
              </li>
              <li>
                <a target="_blank" href="https://www.service-public.fr/">
                  Service-public.fr
                  <svg aria-hidden="true" focusable="false" class="icon icon-external"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#external"></use></svg>
                  <span class="sr-only">(nouvelle fenêtre)</span>
                </a>
              </li>
              <li>
                <a target="_blank" href="https://www.legifrance.gouv.fr/">
                  Legifrance.gouv.fr
                  <svg aria-hidden="true" focusable="false" class="icon icon-external"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#external"></use></svg>
                  <span class="sr-only">(nouvelle fenêtre)</span>
                </a>
              </li>
              <li>
                <a target="_blank" href="https://www.gouvernement.fr/">
                  Gouvernement.fr
                  <svg aria-hidden="true" focusable="false" class="icon icon-external"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#external"></use></svg>
                  <span class="sr-only">(nouvelle fenêtre)</span>
                </a>
              </li>
              <li>
                <a target="_blank" href="https://www.france.fr/fr">
                  France.fr
                  <svg aria-hidden="true" focusable="false" class="icon icon-external"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/themes/custom/ldf/images/icons.svg#external"></use></svg>
                  <span class="sr-only">(nouvelle fenêtre)</span>
                </a>
              </li>
            </ul>
          </div>
        </div>
      </div>

    </div>
  </div>

      </footer>
      </div>
</div>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/optimized/js_62eC5TYHqy43lIP78-1IE0jcZlhx1H9_rGvl7hnC_8E.DmeI1lH-yJzMrIOFoY8pVoLcKrhjStwAvQiuQYo6kHo.js?v=1.0.8"></script>
<script src="/sites/default/files/js/optimized/js_dxIVcwvQ00owLGoUGPTfRYXU-T5rnj8Xi0cXfb3Kn58.mOGSzlk48Aw_jN886P8zjyT3S0elsZHQnOL1NQ4cvTo.js?v=3.2.1"></script>
<script src="/sites/default/files/js/optimized/js_QbYvqPKD53Dt6UJYMdvz4LLFCFMR1TrPp0_77XzvCv4.B8YfhxyUFuv7uqtcSWyKqoJ4w_IiBRe0omOW-sEC8vs.js?v=1.8.3"></script>
<script src="/sites/default/files/js/optimized/js_CalLy-KxTo8YhBKap9Bj9pRnY2uwm2yhokyAq77_mc0.v50aIp_CbP_QxdembUkHCypkdzoUslRCgcX_oTKI5ek.js?v=3.2.1"></script>
<script src="/sites/default/files/js/optimized/js_a5UiM5riCCx8GQk4IPly81KWzPcsHnVhzndmZfqUaTw.wmDTJq3JlIFi5G8qT8H7nqO10mzp-iRWPUXUz1IeYJw.js?v=2.2.0"></script>
<script src="/sites/default/files/js/optimized/js_yD1x8b3sN3nx-8ZuPZKixG6BQ1i6AqwpGtctkQOGtVc.BgB5a83a0G28e3LyDFv_2Nz1ylk34raRiJ6GlkVmg2g.js?v=1.2.3"></script>
<script src="/sites/default/files/js/optimized/js_Hpe5jrMuKXrV4HSTMApXJsNBxraAgcHUrTjxkwWKqy8.yT6P3KPbgWnyPrAlEu3ehUPTtZtANX0Gp6K1MEt7CUk.js?v=8.6.17"></script>
<script src="/sites/default/files/js/optimized/js_IUpuB1ig8je4siHusPsEEciLL0hMbrFC019AecJXK9M.HRGuiN8f8QoheCnKSXyTrmt-Tb7hje4LZJwuG0_yiHA.js?q0uubo"></script>
<script src="/sites/default/files/js/optimized/js_V1oRQ-kJlXBZaEklOtPUe_1t8-l0RS94HJ3gsqxKikc.afBkwmgTlD0WtPg4PlAyED7ruhAUttvrrUK38JYTkbs.js?v=8.6.17"></script>
<script src="/sites/default/files/js/optimized/js_KRjtvzl6UujB23-j_sF6dqOcbqg2z8ej98A8RU9bGsg.6n-vUyjm_F9bi8R6NeUXCuxU6dOil5amJqG0UCC8nhc.js?v=8.6.17"></script>
<script src="/sites/default/files/js/optimized/js_pbrt6BW6zk2scxcVck6pKOhrsnS-4n6mdUeoPTfK2aM.EAuT85uIqfAeTljJiKA8Oe3rYihq7Fcuq82XFtla3b8.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_CbOM1f2ZQjSvD29Vzs3nHYsIjSyprydKvJ38uk-EKzQ.EWdQExDR6wORMmx8a2CET3EDbx68XfNpWoV_1nCQhhk.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_hW1rGb2Kgerv3Nv28qmm-BQ80tvi3gEzBPspD6pBvXc.iQguszfludGXv8UEDKSb2hErrLkCCb9YGnA-ZMB8ls0.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_SpWiM_QFpYbnP3qrlmV1Aa2OGQVC1G0okd3jErKS1EI.qtDz6OoBcbucBb16CubV3-ZdtHhOj7ofkkoieiMkcGg.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_MtyIABJMbmxowB_tfHYlcyx_7jZa39Vd6OT3LaLlgYI.4eo3AhiEm1AYqVpOX7c2LNwCZ0YVJW_Tm5Q-KKXRn18.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_yt_B6-UYT74y4dRKoGQ9gfLb0O0RDb4vG2LIGOYlHq8.xAOAwPKtJIZJcxKpbSYSzt9c-dx8Py1QePpLE5N67gU.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_4UhuqPqc2MY5S0pjEK-k4n7DdJ7PD_M5YaTWzny9odQ.M8aWVvJd3f56NACiPufyBTdsraeuDi_-yLeTYmdf8yY.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_OYMUXIYk_UxVlsQSqo3_hSK3aC6qbx7cz9wNrtTse48.xp6wgkOGXmVzFtTlpWQIwS70msVOt58ay3U_J8pt95M.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_rJQeYB7caXNCdmgzJ4t5f6f6CrVuk9_CJlqK8yDBzqk.UvazeHOLBEo2uTF54TkN51TVbm1La2UAoZusDDcWVmo.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_A7R00KDzeuDMEsk6DOs_s2ZrOjO5c23zgXuffR4Khqc.KYakNQ35Hnevef0YlguzGuGUJFIwfbrGgxhOxDNewiw.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_kX_io-fynaVxr7hsmpnwBq9bFC5gzI4bJ8DgZmpTAPE.6psGZSLU5JDVkiixPbFFF8Wbk5KnNYLSfYJGw1bZ5sA.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_4VhSX4lEyBg9lxgOnT6eUHtdfwq4GgGv6TSm_aWIhzc.vPD67WOEJDjq3s6waxwJBd2si68X0kENawTN06pI3I4.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_VycJ3FTVVaVyhSCcLXYEaSJoilQ8WxeImUFAjqgR5Y8.HwXMLxjW3L7fuq4DMnFw4KloHSfNaw0CWFakP4k_XHQ.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_Ry7vynlNZLLNpd3_JR7HvKHRX_GH0raz-kB756oJv3g.a7Hrbz7IWUYnezfpguh7tXwSj2HEtcmiT1dtAmvyMZ0.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_osCIx8qqQgaunpgKzYC-jq1mXs9IpwKeKHrdaRLB_3U.f0NWu-3C1hV-zQbSeRn2r1OziMP0PeQyoMqBysgBbrg.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_QZ6R3WHZ2xvc16JcQ7QBGg7ZW5Q69JxQSKxhelKIbIE.2_gTTdaDZH-bkfYU7wO5FyST7cdWFyugxpZFf2jZvZU.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_KHL98u-TZOfDwKSHwBXcnetkO8j-yPZkoepP1Y7Q0gA.uwzoj3ctDW-w8Vj9ROl6cORMRwxx8qU88l3FLLhJ94g.js?v=8.6.17"></script>
<script src="/sites/default/files/js/optimized/js_X8MApxL72CtAXWrx3B2gDSVNDg7q4lsZWJJcLtIoJYQ.sK9TAXOOSzr5NuGxaxej8ye18KPiODgIsQPvbUoudsw.js?v=8.6.17"></script>
<script src="/sites/default/files/js/optimized/js_Y102FUKlojry9Lu_u2os7K6yh4TmdKwXmHq21c8-zLk.eCoYwiVbJ188tWoEFdj9SHlPN-a6wNvxmIo5a9DdLXQ.js?v=8.6.17"></script>
<script src="/sites/default/files/js/optimized/js_r_Lzfsqa-D1L3L7YKOkVlgvYPWEZFYr0ShXDXyK5gWw.9Pd0CBSSpo1gwgxwhqXGzJH_8C5YxTJc7K5MIK9gamA.js?v=8.6.17"></script>
<script src="/sites/default/files/js/optimized/js_E7_gRrVgH1RUgudRU7p8a66itJ05IjGAUX5wud0IXm0.QY6pRx9WE0At_Y79PSx9tP8M-UcicJktNwT2PDCzi64.js?v=8.6.17"></script>
<script src="/sites/default/files/js/optimized/js_ypfDhXwAcwUlAmjNH-PIY72y5ViQbxG2Nm_V4WbEpBE.x1GJ4_oHb08er7aoT4OayOZBCgubLWx4xpmfnvU6kk8.js?v=8.6.17"></script>
<script src="/sites/default/files/js/optimized/js_EuUICA2nMp4LszfxwpFQu79ABRuSW7c3LnqEbg-D50M.WQNaEHbl-XH9hSgvirhdTF9Fmt5z5mAUHfZ3QYL3NQ0.js?v=8.6.17"></script>
<script src="/sites/default/files/js/optimized/js_5lyEgtuYzFbknt789sXbvgY6WOEBhn68zCRaGR5wIJc.jGFdn_idyDMdKSng3kTPLVneu43-SbJaBkejCCPx_d4.js?v=8.6.17"></script>
<script src="/sites/default/files/js/optimized/js_RpLV1j1SEgkAOBNxIxvzKXRlefOlhPa03lpGt46bJEg.ZBFOVL1FvKmb0CardV2kAg2Hj9VdaTBp5MK9YxJOApw.js?v=8.6.17"></script>
<script src="/sites/default/files/js/optimized/js_ZYe2s2q2raRSeo1H8RCFUJDGoTQPmUQJjcukVf5xkcE.iPoETyPqLXqEoNQBctk0T52Ietm9_q8e80WYhetB5dY.js?v=1.x"></script>
<script src="/sites/default/files/js/optimized/js_zdvIRMZWyNN56FGgs0bYoJpb36w0kOwU9ylbVSjjzCI.TZxwCyRazqDh2SOZiihE3du8-cUUcX-ixt-QDqkeLow.js?v=1"></script>
<script src="/sites/default/files/js/optimized/js_bkBZEux72AYuVFSGiA_4AGcT9f-gZomttiODZtwYCgs.r3g7NNHIVhkDNjkYd7VDB1vtze22l-sItybOGc6AUyg.js?v=1"></script>
<script src="/sites/default/files/js/optimized/js_G07mwYgjYTAJ83q-bxtEjj53BCfr0GfBfq2KrbJ2xmM.0ym0is-TWRzvR9o59CYUXgBF7hpUsJcDv9NnG5-OioM.js?v=1"></script>
<script src="/sites/default/files/js/optimized/js_3mmoRuwWTOViSwJ90OB17pAXZnLdWxSv0CClaNTyoI0.hUZJ_ar583rPBctMUIBV29TUrjIb12YpW14Uv1jsMNw.js?v=1"></script>
<script src="/sites/default/files/js/optimized/js_H8F918zMYIxDj5c391iOXUoCjtcBayTaVFeFSyOv9lY.H2-f5KsJsWp0APyao7HFpFqvrZ2CcuC8xdQZ1eYZe-w.js?v=1"></script>
<script src="/sites/default/files/js/optimized/js_Xx41rWFWnxnrcy9b1f4FU781HSIxLSjduRFMtY4kOrE.5XHZfhATft9T7ZvrGyYnTf8HnAigou9ZTbxt7xQPUG0.js?v=1"></script>
<script src="/sites/default/files/js/optimized/js_OeSrdTBnUBzWf5vLCILhXLHgzZlt-9MdeD7ABaCQ4g0.m0Moc2Xa0L5Ny5b1kuUzVcLu3qK7FDURZ6JVZf6nw6o.js?v=1"></script>
<script src="/sites/default/files/js/optimized/js_VXJ1fURnHIZJ8-5C2BJ77ZBImx0424dcJrvarchxvns.QB-X1LyE76l1mshhPrskYT_4q3330IkLXlus6AgajIw.js?v=1"></script>
<script src="/sites/default/files/js/optimized/js_3U-bDOgpOYskGfp4mu4-B0V8yurMRVLlRRDWYaeCpUo.mYMyBLrxn8VmFMbrDM7h6sFmulGyPPTpyvFqDbb4LQI.js?v=1"></script>
<script src="/sites/default/files/js/optimized/js_OonsOPwD82qZHWONHeLCKq9TCK38bZAYwK0uqdxykkE.D6KI8Cb4q-Mf7n4T8rDdgGo3QakDTYUbBKmDjZM4esU.js?v=1.4.1"></script>
<script src="/sites/default/files/js/optimized/js_E1ZmZQl7gvr8TPB_MDAP8pRaqf4MEmQDAU7I-hVMNsU.toTMS0k0GSS3C6hSoGYKqvLXOHzAYx6OAgHKtrZq3_4.js?v=1"></script>
<script src="/sites/default/files/js/optimized/js_g1ByuSSsw6AwqnFUTwZTqTkux_HSBWCBbC2dASq0UNE.ZUfm7xnqQCvk1gyzw4Nu0_ICquEhSZrVAfQqrTUMBOA.js?v=5.17.1"></script>
<script src="/themes/custom/ldf/js/initialize-tracker.js?v=1.x"></script>
<script src="/themes/custom/ldf/js/eu_cookies.js?v=1.x"></script>
<script src="/sites/default/files/js/optimized/js_C-liKJvlkz_qR-h91NsC8Pi3m69Skqfl-cdguxvLY0k.ecpfdvTaM1YjMTUdY-o9fZtmb7Gk0fbVKlbmhaoPmD0.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_GnL6PN0DwetbgHQNUB_jTAoYX4_QtJIOAKk1xqUy61w.suvhjDyFeFGX79k1ro3oJ2dX0jY7OTGI_w4-kylwap0.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_ipwKzcS_PAqOhKMg2LI8BpCyo_g-Wweuyic3L1dcYN0.8Ez8_wZe_oRD3sty_AneKy3O01cxcIrN9kBgAwb3620.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_IajlascLCsQLu75VdqjJsIH2F-Xrzslx-7-36nRMNVw.elH8nS_mSotBR3BdOtA7DINDHc2flDux4ALwSrAgLzc.js?q0uubo"></script>

  </body>
</html>
